<!DOCTYPE html>
<html lang="en-US" class="">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.plantengineering.com/wp-content/cache/autoptimize/4/css/autoptimize_10d2334fcc0e37247a0cec530fed623b.css" rel="stylesheet" /><title>Plant Engineering | Gap in workplace safety processes, strategies</title>
	<meta name="description" content="Companies lack a well-defined roadmap to implement workplace safety improvement measures, according to data" />
	<link rel="canonical" href="https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Plant Engineering | Gap in workplace safety processes, strategies" />
	<meta property="og:description" content="Companies lack a well-defined roadmap to implement workplace safety improvement measures, according to data" />
	<meta property="og:url" content="https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/" />
	<meta property="og:site_name" content="Plant Engineering" />
	<meta property="article:published_time" content="2021-11-05T05:03:53+00:00" />
	<meta property="article:modified_time" content="2021-11-03T14:06:47+00:00" />
	<meta property="og:image" content="https://www.plantengineering.com/wp-content/uploads/sites/4/2021/11/CTLx_WEB_IMG_Cincinnati_Safety.jpg" />
	<meta property="og:image:width" content="645" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="cmiller" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.plantengineering.com/#website","url":"https://www.plantengineering.com/","name":"Plant Engineering","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.plantengineering.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/#primaryimage","inLanguage":"en-US","url":"https://www.plantengineering.com/wp-content/uploads/sites/4/2021/11/CTLx_WEB_IMG_Cincinnati_Safety.jpg","contentUrl":"https://www.plantengineering.com/wp-content/uploads/sites/4/2021/11/CTLx_WEB_IMG_Cincinnati_Safety.jpg","width":645,"height":350,"caption":"Courtesy: Cincinnati Incorporated"},{"@type":"WebPage","@id":"https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/#webpage","url":"https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/","name":"Plant Engineering | Gap in workplace safety processes, strategies","isPartOf":{"@id":"https://www.plantengineering.com/#website"},"primaryImageOfPage":{"@id":"https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/#primaryimage"},"datePublished":"2021-11-05T05:03:53+00:00","dateModified":"2021-11-03T14:06:47+00:00","author":{"@id":"https://www.plantengineering.com/#/schema/person/3982bc5593ae549ba78f7b54b4747081"},"description":"Companies lack a well-defined roadmap to implement workplace safety improvement measures, according to data","breadcrumb":{"@id":"https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.plantengineering.com/"},{"@type":"ListItem","position":2,"name":"Gap in workplace safety processes, strategies"}]},{"@type":"Person","@id":"https://www.plantengineering.com/#/schema/person/3982bc5593ae549ba78f7b54b4747081","name":"cmiller","url":"https://www.plantengineering.com/articles/author/cmiller/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//olytics.omeda.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//920338.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Plant Engineering &raquo; Feed" href="https://www.plantengineering.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plant Engineering &raquo; Comments Feed" href="https://www.plantengineering.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.plantengineering.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.0/normalize.min.css?ver=20211012-1.52' type='text/css' media='all' />

<link rel='stylesheet' id='omeda_css-css'  href='https://olytics.omeda.com/olytics/css/v3/p/olytics.css?ver=1' type='text/css' media='all' />


<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.plantengineering.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.plantengineering.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.plantengineering.com/wp-json/wp/v2/posts/29441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.plantengineering.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.plantengineering.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.plantengineering.com/?p=29441' />
<link rel="alternate" type="application/json+oembed" href="https://www.plantengineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plantengineering.com%2Farticles%2Fgap-in-workplace-safety-processes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.plantengineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.plantengineering.com%2Farticles%2Fgap-in-workplace-safety-processes%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				
		
    <script type="text/javascript">
        _linkedin_partner_id = "2705874";
        window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
        window._linkedin_data_partner_ids.push(_linkedin_partner_id);
    </script>
    <script type="text/javascript">
        (function(l) {
            if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
            window.lintrk.q=[]}
            var s = document.getElementsByTagName("script")[0];
            var b = document.createElement("script");
            b.type = "text/javascript";b.async = true;
            b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
            s.parentNode.insertBefore(b, s);
        })(window.lintrk);
    </script>
    <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2705874&fmt=gif" />
    </noscript>

    	<base href="https://www.plantengineering.com/" />
	<link rel="shortcut icon" href="https://www.plantengineering.com/wp-content/themes/cfemedia/assets/images/src/favicon-plantengineering.ico" />	<!-- Global site tag (gtag.js) - Google Analytics -->
	<!--<script async src="https://www.googletagmanager.com/gtag/js?id="></script>-->	<!-- Google Tag Manager -->
	<script name="gtm">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PL9QW4C');</script>	<!-- End Google Tag Manager -->
			<script type="text/javascript">
			// production olytics 3.0, uses PROD_OID
			window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9f8c627c88754b969341f7b0625558ae"});
		</script>
				
				<script name="gtm-dimensions">			
			window.dataLayer.push( {
				'event': 'pageview',
				'section': 'Article',
				'category': 'Process Safety',
				'author': 'Sphera',
				'ownTheTopic': 'Process Instrumentation| Safety| Sensors| Food-Beverage| Wastewater'
			} );
		</script>
		<script type="text/javascript">
	olytics.fire({
				// add behavior id and additional data to javascript object
			taxonomy: "Syndication: Safety (plant),Syndication: Safety (process| intrinsic),SyndicationSource: CFE Media (in-house),SyndicationTopic: Manufacturer Health and Wellness,SyndicationTopic: Process Manufacturing,SyndicationTopic: Safety,SyndicationType: Article,SyndicationType: Press Release - Commercial (Advertising)",
				// add behavior id and additional data to javascript object
			tag: "Control Engineering,industrial safety performance,Plant Engineering,process safety,risk management,safety standards,sphera,statistics,workplace standards",
				// add behavior id and additional data to javascript object
			category: "Process Safety",
				// add behavior id and additional data to javascript object
			section: "Article",
				// add behavior id and additional data to javascript object
			behaviorId: "4014E3567790A2D",
				// add behavior id and additional data to javascript object
			ownTheTopic: "Process Instrumentation| Safety| Sensors| Food-Beverage| Wastewater",
				PageURL: window.location.href
	});
	</script>
				<meta name="hasSponsoredTopic" content="No">
			</head>
	<body class="post-template-default single single-post postid-29441 single-format-standard wp-custom-logo site-plantengineering">
						<!-- Google Tag Manager (noscript) -->
		<noscript><iframe 
		height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-PL9QW4C" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	
<header class="siteHeader">
	<div class="siteHeader__brand">
						<a class="siteHeader__logo" href="https://www.plantengineering.com">
				<img  alt="Plant Engineering" data-src="/wp-content/themes/cfemedia/assets/images/logos/pe_logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/themes/cfemedia/assets/images/logos/pe_logo.svg" alt="Plant Engineering"/></noscript>
			</a>
						</div>
	<div class="siteHeader__content">
		<button class="siteHeader__menuToggle" id="menuToggle">
			<span class="screen-reader-text">Show Navigation</span>
			<span class="siteHeader__menuToggle--open">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
  <path fill-rule="evenodd" d="M0,7 L32,7 L32,11.2197802 L0,11.2197802 L0,7 Z M0,21.7692308 L32,21.7692308 L32,25.989011 L0,25.989011 L0,21.7692308 Z M0,14.3846154 L32,14.3846154 L32,18.6043956 L0,18.6043956 L0,14.3846154 Z"/>
</svg>
			</span>
			<span class="siteHeader__menuToggle--close">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
  <polygon fill-rule="evenodd" points="16 14.118 30.118 0 32 1.882 17.882 16 32 30.118 30.118 32 16 17.882 1.882 32 0 30.118 14.118 16 0 1.882 1.882 0"/>
</svg>
			</span>
		</button>
		<div class="siteHeader__navigation">
			<div class="siteHeader__secondaryMenu">
				<div class="siteHeader__search">
					<a class="siteHeader__searchSponsor" href="">
						<span class="siteHeader__searchSponsorImage">
								<div class="advertisement advertisement-desktop-sslogo" style="display: none;"
		data-zone-tag="sslogo"
		data-zone-id="2734"
		data-zone-context="desktop"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
							</span>
					</a>
					
<form role="search"
			method="get"
			class="search-form"
			action="https://www.plantengineering.com/site-search/">
	<label for="search-form-header">
		<span class="search-form-mobile-label">Search</span>
		<span class="screen-reader-text">Search for:</span>
	</label>
	<div class="search-form-input-container">
		<div class="search-form-input-wrap">
			<input type="search"
						 id="search-form-header"
						 class="search-field"
						 placeholder="Search&hellip;"
						 value=""
						 name="q" />
		</div>
		<button class="search-submit">
			<svg viewBox="0 0 320 320" xmlns="http://www.w3.org/2000/svg">
  <g id="icon-search" stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd">
    <path d="M312.168494,274.35073 L242.650133,204.833648 C242.280674,204.464189 241.847295,204.205951 241.461216,203.86206 C255.140145,183.112276 263.123782,158.274154 263.123782,131.563169 C263.123782,58.9024897 204.221292,0 131.561891,0 C58.9024897,0 0,58.9024897 0,131.561891 C0,204.220013 58.9012113,263.123782 131.560612,263.123782 C158.272875,263.123782 183.109719,255.140145 203.859503,241.461216 C204.203394,241.846016 204.460353,242.279395 204.829812,242.648854 L274.349452,312.168494 C284.792739,322.610502 301.723929,322.610502 312.168494,312.168494 C322.610502,301.725207 322.610502,284.794017 312.168494,274.35073 Z M131.561891,217.515421 C84.0896162,217.515421 45.6070824,179.032887 45.6070824,131.561891 C45.6070824,84.0896162 84.0908946,45.6070824 131.561891,45.6070824 C179.031609,45.6070824 217.515421,84.0908946 217.515421,131.561891 C217.515421,179.032887 179.031609,217.515421 131.561891,217.515421 Z"></path>
  </g>
</svg>
			<span class="screen-reader-text">Search</span>
		</button>
	</div>
</form>
					<a class="siteHeader__searchSponsor--mobile" href="">
						<span class="siteHeader__searchSponsorImage">
								<div class="advertisement advertisement-mobile-sslogo-mobile" style="display: none;"
		data-zone-tag="sslogo-mobile"
		data-zone-id="3081"
		data-zone-context="mobile"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
							</span>
					</a>
				</div>
				<nav>
					<ul>
					<!-- 
						link that was removed
						<li><a class="oneCountRegister" href="">Register</a></li> 
					--><li><a class="oneCountLogin" href="https://cfe.dragonforms.com/PE_new?pk=3CWEB2019TOP">Subscribe</a></li>
					</ul>
				</nav>
			</div>
			<nav class="siteHeader__primaryMenu">
				<ul id="menu-site-navigation" class="menu"><li id="menu-item-19934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19934"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
  <path fill-rule="evenodd" d="M0,7 L32,7 L32,11.2197802 L0,11.2197802 L0,7 Z M0,21.7692308 L32,21.7692308 L32,25.989011 L0,25.989011 L0,21.7692308 Z M0,14.3846154 L32,14.3846154 L32,18.6043956 L0,18.6043956 L0,14.3846154 Z"/>
</svg>
Topics</a>
<ul class="sub-menu">
	<li id="menu-item-24588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24588"><a href="https://www.plantengineering.com/manufacturer-health-wellness/">Coronavirus, COVID-19</a></li>
	<li id="menu-item-19943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19943"><a href="https://www.plantengineering.com/electrical/">Electrical</a>
	<ul class="sub-menu">
		<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20001"><a href="https://www.plantengineering.com/electrical/">All</a></li>
		<li id="menu-item-19945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19945"><a href="https://www.plantengineering.com/energy-management/electrical-systems/">Electrical Systems</a></li>
		<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20002"><a href="https://www.plantengineering.com/electrical/switchgear/">Switchgear</a></li>
		<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20003"><a href="https://www.plantengineering.com/electrical/power-systems/">Power Systems</a></li>
		<li id="menu-item-20005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20005"><a href="https://www.plantengineering.com/electrical/arc-flash/">Arc Flash</a></li>
		<li id="menu-item-20004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20004"><a href="https://www.plantengineering.com/electrical/power-quality/">Power Quality</a></li>
	</ul>
</li>
	<li id="menu-item-19944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19944"><a href="https://www.plantengineering.com/energy-management/">Energy Management</a>
	<ul class="sub-menu">
		<li id="menu-item-20009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20009"><a href="https://www.plantengineering.com/energy-management/">All</a></li>
		<li id="menu-item-20008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20008"><a href="https://www.plantengineering.com/energy-management/sustainability/">Sustainability</a></li>
		<li id="menu-item-19946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19946"><a href="https://www.plantengineering.com/energy-management/lighting/">Lighting</a></li>
		<li id="menu-item-20006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20006"><a href="https://www.plantengineering.com/energy-management/remote-monitoring/">Remote Monitoring</a></li>
	</ul>
</li>
	<li id="menu-item-20013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20013"><a href="https://www.plantengineering.com/iiot-industrie-4-0/">IIoT, Industrie 4.0</a>
	<ul class="sub-menu">
		<li id="menu-item-20010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20010"><a href="https://www.plantengineering.com/iiot-industrie-4-0/">All</a></li>
		<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.plantengineering.com/iiot-industrie-4-0/cybersecurity/">Cybersecurity</a></li>
		<li id="menu-item-19948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19948"><a href="https://www.plantengineering.com/iiot-industrie-4-0/mobility/">Mobility</a></li>
		<li id="menu-item-20012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20012"><a href="https://www.plantengineering.com/iiot-industrie-4-0/virtualization-cloud-analytics-edge-computing/">Virtualization</a></li>
	</ul>
</li>
	<li id="menu-item-19949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19949"><a href="https://www.plantengineering.com/maintenance/">Maintenance</a>
	<ul class="sub-menu">
		<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://www.plantengineering.com/maintenance/">All</a></li>
		<li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://www.plantengineering.com/maintenance/asset-management/">Asset Management</a></li>
		<li id="menu-item-19951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19951"><a href="https://www.plantengineering.com/maintenance/lean-maintenance/">Lean Maintenance</a></li>
		<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://www.plantengineering.com/maintenance/contract-maintenance/">Contract Maintenance</a></li>
		<li id="menu-item-19950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19950"><a href="https://www.plantengineering.com/maintenance/inventory/">Inventory</a></li>
		<li id="menu-item-19953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19953"><a href="https://www.plantengineering.com/maintenance/material-handling/">Material Handling</a></li>
		<li id="menu-item-19952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19952"><a href="https://www.plantengineering.com/maintenance/maintenance-strategy/">Maintenance Strategy</a></li>
	</ul>
</li>
	<li id="menu-item-19954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19954"><a href="https://www.plantengineering.com/mechanical/">Mechanical</a>
	<ul class="sub-menu">
		<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://www.plantengineering.com/mechanical/">All</a></li>
		<li id="menu-item-19957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19957"><a href="https://www.plantengineering.com/mechanical/lubrication/">Lubrication</a></li>
		<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.plantengineering.com/mechanical/motors-drives/">Motors, Drives</a></li>
		<li id="menu-item-20021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20021"><a href="https://www.plantengineering.com/mechanical/pumps/">Pumps</a></li>
		<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://www.plantengineering.com/mechanical/gears-and-bearings/">Gears and Bearings</a></li>
		<li id="menu-item-19956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19956"><a href="https://www.plantengineering.com/mechanical/hydraulics/">Hydraulics</a></li>
		<li id="menu-item-20022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20022"><a href="https://www.plantengineering.com/mechanical/compressed-air/">Compressed Air</a></li>
	</ul>
</li>
	<li id="menu-item-19959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19959"><a href="https://www.plantengineering.com/plant-automation/">Plant Automation</a>
	<ul class="sub-menu">
		<li id="menu-item-20028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20028"><a href="https://www.plantengineering.com/plant-automation/">All</a></li>
		<li id="menu-item-19960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19960"><a href="https://www.plantengineering.com/plant-automation/plcs-pacs/">PLCs, PACs</a></li>
		<li id="menu-item-19962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19962"><a href="https://www.plantengineering.com/plant-automation/standards/">Standards</a></li>
		<li id="menu-item-19963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19963"><a href="https://www.plantengineering.com/plant-automation/system-integration/">System Integration</a></li>
		<li id="menu-item-20025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20025"><a href="https://www.plantengineering.com/plant-automation/wireless/">Wireless</a></li>
		<li id="menu-item-19961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19961"><a href="https://www.plantengineering.com/plant-automation/sensors-vision/">Sensors, Vision</a></li>
		<li id="menu-item-20026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20026"><a href="https://www.plantengineering.com/plant-automation/hmi-oi/">HMI, OI</a></li>
		<li id="menu-item-20027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20027"><a href="https://www.plantengineering.com/plant-automation/industrial-pcs/">Industrial PCs</a></li>
	</ul>
</li>
	<li id="menu-item-19964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19964"><a href="https://www.plantengineering.com/safety/">Safety</a>
	<ul class="sub-menu">
		<li id="menu-item-20029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20029"><a href="https://www.plantengineering.com/safety/">All</a></li>
		<li id="menu-item-19966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19966"><a href="https://www.plantengineering.com/safety/safety-standards/">Safety Standards</a></li>
		<li id="menu-item-19965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19965"><a href="https://www.plantengineering.com/safety/ppe/">PPE</a></li>
		<li id="menu-item-20030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20030"><a href="https://www.plantengineering.com/safety/environmental-health/">Environmental Health</a></li>
	</ul>
</li>
	<li id="menu-item-20031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20031"><a href="https://www.plantengineering.com/workforce-development/">Workforce Development</a></li>
</ul>
</li>
<li id="menu-item-19935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19935 menu-item-has-children newProductsSubMenu"><a href="https://gspplatform.cfemedia.com/pe/home">New Products</a>		<ul class="sub-menu navigation">
		<div class="newProductList">
			<div class="nav-search--container full-search-bar">
			<a href="https://gspplatform.cfemedia.com/pe/home" target="_blank" class="npe-logo--header">
				<img alt="New Products for Engineers"  data-src="//d3mm496e6885mw.cloudfront.net/NP4E_2019/Images/logos/np-Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="New Products for Engineers"  data-src="//d3mm496e6885mw.cloudfront.net/NP4E_2019/Images/logos/np-Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="New Products for Engineers" src="//d3mm496e6885mw.cloudfront.net/NP4E_2019/Images/logos/np-Logo.svg"></noscript></noscript>
			</a>
			<div>
				<div class="forest"> Search Products And Discover New Innovations In Your Industry </div>
					<div class="bar-wrapper">
					<form class="product-search--form" 
						onsubmit="document.getElementById('navSP').value.trim() ? window.open('https://gspplatform.cfemedia.com/pe/search?widgetPosition=navigation&externalPageUrl='+window.btoa(document.location.href)+'&externalPageType=home&externalPageTitle='+document.getElementsByTagName('title').valueOf()[0].innerText+'&keywords=' + document.getElementById('navSP').value, '_blank') :  window.open('https://gspplatform.cfemedia.com/pe/home', '_blank'); return false">
						<input id="navSP" class="search-box" type="text">
						<button class="search nav-search--btn" type="submit">
							<span class="mat-button-wrapper"> SEARCH </span>
							<div class="mat-button-ripple mat-ripple"></div>
							<div class="mat-button-focus-overlay"></div>
						</button>
					</form>
					<mat-autocomplete class="mat-autocomplete"></mat-autocomplete>
				</div>
			</div>
		</div>
			<div class="newProductList__content new-product-widget-container">
				<div class="gsp-products-container"><div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/616ed8c882bcfa5af10221ad?utm_source=brand_site_nav_widget" target="gsp_target">	
		<div class="gsp-product-meta">
		
			<div>Yale Materials Handling Corporation</div>
			<p>MSL30WUX electric walkie stacker</p>
		</div>		
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/6176b57982bcfa0a7cd6623c?utm_source=brand_site_nav_widget" target="gsp_target">		
		<div class="gsp-product-meta">
		
			<div>Fujitsu Components America, Inc.</div>
			<p>FWM8BLZ09x USB Dongle Series</p>
		</div>	
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/6166ea9082bcfa5af101a70a?utm_source=brand_site_nav_widget" target="gsp_target">
		<div class="gsp-product-meta">
		
			<div>Sensata</div>
			<p>Industrial Wireless System</p>
		</div>	
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/614b551f82bcfa5af1ffde24?utm_source=brand_site_nav_widget" target="gsp_target">
		<div class="gsp-product-meta">
		
			<div>SolidRun</div>
			<p>SolidSense N8 Edge Gateway</p>
		</div>	
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/6168318e82bcfa5af101bff8?utm_source=brand_site_nav_widget" target="gsp_target">
		<div class="gsp-product-meta">
		
			<div>AutomationDirect</div>
			<p>ProSense Conductive Liquid Level Controllers</p>
		</div>	
	</a>
</div>
</div>			</div>
		</ul>
		</li>
<li id="menu-item-19936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19936"><a href="#">Online Training</a>
<ul class="sub-menu">
	<li id="menu-item-19979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19979"><a href="https://www.plantengineering.com/online-courses/">Online Courses</a></li>
	<li id="menu-item-20047" class="menu-item menu-item-type-post_type_archive menu-item-object-webcast menu-item-20047"><a href="https://www.plantengineering.com/webcasts/">Upcoming Webcasts</a></li>
	<li id="menu-item-20042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20042"><a href="https://www.plantengineering.com/webcasts/past">On Demand Webcasts</a></li>
	<li id="menu-item-25303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25303"><a href="https://www.plantengineering.com/webcasts/virtual-booth-visit/">Virtual Booth Visit</a></li>
	<li id="menu-item-27541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27541"><a href="https://cfeedu.cfemedia.com/pages/virtual-training-week">virtual training week</a></li>
</ul>
</li>
<li id="menu-item-21250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21250"><a href="https://www.plantengineering.com/research/">Research</a></li>
<li id="menu-item-19938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19938"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-28531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28531"><a href="https://www.plantengineering.com/2021-lubrication-guide/">2021 Lubrication Guide</a></li>
	<li id="menu-item-21109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21109"><a href="https://www.plantengineering.com/case-studies/">Case Studies</a></li>
	<li id="menu-item-19981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19981"><a href="https://www.plantengineering.com/ebooks">Ebooks</a></li>
	<li id="menu-item-19967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19967"><a href="https://www.plantengineering.com/advertise/international-editions/">International Editions</a></li>
	<li id="menu-item-19982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19982"><a href="https://www.plantengineering.com/magazine/">Magazine</a></li>
	<li id="menu-item-25666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25666"><a target="_blank" rel="noopener" href="https://cfe.dragonforms.com/loading.do?omedasite=PE_prefs_2020&#038;pk=3CWEBSITE2020ENEWS">Newsletters</a></li>
	<li id="menu-item-20035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20035"><a href="#">Supplements</a>
	<ul class="sub-menu">
		<li id="menu-item-20036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20036"><a href="https://www.plantengineering.com/supplement/applied-automation-digital-supplement/">Applied Automation</a></li>
		<li id="menu-item-20038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20038"><a href="https://www.plantengineering.com/supplement/iiot-for-engineers-digital-supplement/">IIoT for Engineers</a></li>
		<li id="menu-item-20039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20039"><a href="https://www.oilandgaseng.com">Oil &#038; Gas Engineering</a></li>
	</ul>
</li>
	<li id="menu-item-21263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21263"><a href="https://www.plantengineering.com/white-papers/">White Papers</a></li>
</ul>
</li>
<li id="menu-item-19974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19974"><a target="_blank" rel="noopener" href="#">System Integrators</a>
<ul class="sub-menu">
	<li id="menu-item-25432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25432"><a target="_blank" href="https://gspplatform.cfemedia.com/si/home">Global System Integrator Database</a></li>
	<li id="menu-item-25433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25433"><a href="https://www.plantengineering.com/supplement/global-system-integrator-report-digital-supplement/">Global System Integrator Report</a></li>
	<li id="menu-item-25434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25434"><a href="https://www.controleng.com/events-and-awards/system-integrator-giants/">System Integrator Giants</a></li>
	<li id="menu-item-25435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25435"><a href="https://www.controleng.com/events-and-awards/system-integrator-of-the-year-program/">System Integrator of the Year</a></li>
	<li id="menu-item-25436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25436"><a href="https://www.plantengineering.com/plant-automation/system-integration/">System Integration Content</a></li>
</ul>
</li>
<li id="menu-item-19973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19973"><a href="https://www.plantengineering.com/events-and-awards/">Awards</a></li>
<li id="menu-item-24993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24993"><a href="https://www.plantengineering.com/advertise-with-us/">Advertise</a></li>
</ul>			</nav>
		</div>
	</div>
</header>
<div id="personalization-alert"></div>


<main class="frame" id="app">

	<div class="frame__container">

		<section class="frame__primary">
			
	<div class="singlePost singlePost--article ">

			<span class="singlePost__label">
							<a class="singlePost__label__link" href="https://www.plantengineering.com/safety/">
							Process Safety							</a>
					</span>
	
	
			<h1 class="singlePost__title">
			Gap in workplace safety processes, strategies		</h1>
	
	 
		<h2 class="singlePost__subtitle">
			Companies lack a well-defined roadmap to implement safety improvement measures, according to data from a Sphera report.		</h2>
	
			<div class="singlePost__meta">

							<span class="singlePost__author">By Sphera</span>
			
							<span class="singlePost__date">November 5, 2021</span>
			
		</div>
	
			<nav class="singlePost__social">
			<ul>
							<li data-service="facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.plantengineering.com%2Farticles%2Fgap-in-workplace-safety-processes%2F" target=_blank>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64">
  <path d="M36.84,64 L23.532,64 L23.532,33.616 L16,33.616 L16,22.59 L23.532,22.59 L23.532,14.526 C23.532,5.652 27.428,0 37.916,0 L46.658,0 L46.658,11.294 L41.144,11.294 C36.978,11.294 36.706,12.776 36.706,15.598 L36.706,22.59 L46.658,22.59 L45.448,33.482 L36.706,33.482 L36.706,64 L36.84,64 Z"/>
</svg>
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
							<li data-service="twitter">
					<a href="https://twitter.com/intent/tweet?text=Gap%20in%20workplace%20safety%20processes%2C%20strategies&amp;url=https%3A%2F%2Fwww.plantengineering.com%2Farticles%2Fgap-in-workplace-safety-processes%2F" target=_blank>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64">
  <path d="M64,12.0527527 C62.2221666,14.6878338 59.9971231,16.9916398 57.4254545,18.8600254 C57.4254545,19.4806315 57.4254545,20.0430557 57.4254545,20.5472982 C57.5050694,29.8582371 54.0660148,38.8558845 47.7963636,45.7400254 C40.871195,53.7659436 30.6977829,58.2435273 20.1018182,57.9291164 C12.9644711,57.9633001 5.97437943,55.8996551 0,51.9945709 C1.03924191,52.1644185 2.08905856,52.2616237 3.14181818,52.28548 C9.08314034,52.2975544 14.8432446,50.2403743 19.4327273,46.4672982 C16.6625255,46.4678997 13.9708587,45.546797 11.7818182,43.8491164 C9.59347764,42.2295453 7.97425072,39.9585541 7.15636364,37.3618436 C7.97170245,37.5152457 8.79944788,37.5931511 9.62909091,37.5945709 C10.8064704,37.5968708 11.9794137,37.4502528 13.12,37.1582073 C7.08658091,35.9131352 2.79596335,30.5468073 2.90909091,24.3872982 L2.90909091,24.2127527 C4.73211485,25.1081332 6.70435735,25.6603611 8.72727273,25.8418436 C5.00519361,23.4809284 2.79616675,19.339003 2.90909091,14.9327527 C2.87516674,12.6078236 3.46805228,10.3166727 4.62545455,8.30002544 C11.1453312,16.650819 21.0330816,21.6799334 31.6218182,22.0309345 C31.419911,21.0740937 31.312727,20.0996942 31.3018182,19.1218436 C31.3018182,11.8758677 37.1758423,6.00184363 44.4218182,6.00184363 C48.0635145,5.93958628 51.5538916,7.45668027 53.9927273,10.1618436 C56.9404944,9.57275967 59.7647975,8.48043338 62.3418182,6.93275272 C61.3961078,10.0151505 59.3170117,12.6244161 56.5236364,14.2345709 C59.1085486,13.8745089 61.6271573,13.1395063 64,12.0527527 Z"/>
</svg>
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
							<li data-service="linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.plantengineering.com%2Farticles%2Fgap-in-workplace-safety-processes%2F&amp;title=Gap%20in%20workplace%20safety%20processes%2C%20strategies" target=_blank>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64">
  <path d="M0.507092109,20.8266667 L13.8404254,20.8266667 L13.8404254,63.4933333 L0.507092109,63.4933333 L0.507092109,20.8266667 Z M7.57375878,1.18423789e-15 C10.6441294,0.000171308388 13.410568,1.85413069 14.5779338,4.69392525 C15.7452995,7.53371981 15.082559,10.7973256 12.899982,12.9568472 C10.717405,15.1163689 7.44694549,15.7444152 4.6197075,14.546959 C1.79246952,13.3495028 -0.032008046,10.5635327 0.000425442021,7.49333333 C0.0442802881,3.34197226 3.42216607,-0.000231634136 7.57375878,0 Z M21.3333333,19.8666667 L34.6666667,19.8666667 L34.6666667,25.2 L35.4666667,25.2 C38.3528439,21.1358673 43.0154542,18.7053576 48,18.6666667 C61.3333333,18.6666667 64,27.6266667 64,38.96 L64,62.5333333 L50.6666667,62.5333333 L50.6666667,41.5733333 C50.6666667,36.6933333 49.8933333,30.4266667 43.2,30.4266667 C36.5066667,30.4266667 34.6666667,35.7333333 34.6666667,41.2 L34.6666667,62.5333333 L21.3333333,62.5333333 L21.3333333,19.8666667 Z"/>
</svg>
						<span class="screen-reader-text">LinkedIn</span>
					</a>
				</li>
							<li data-service="email">
					<a href="mailto:?subject=Gap%20in%20workplace%20safety%20processes%2C%20strategies&amp;body=Gap%20in%20workplace%20safety%20processes%2C%20strategies https%3A%2F%2Fwww.plantengineering.com%2Farticles%2Fgap-in-workplace-safety-processes%2F" target=_blank>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 25">
  <path d="M32,8.06107955 L32,22.1590909 C32,22.9403409 31.7202381,23.6091383 31.1607143,24.165483 C30.6011905,24.7218277 29.9285714,25 29.1428571,25 L2.85714286,25 C2.07142857,25 1.39880952,24.7218277 0.839285714,24.165483 C0.279761905,23.6091383 0,22.9403409 0,22.1590909 L0,8.06107955 C0.523809524,8.64109848 1.125,9.15601326 1.80357143,9.60582386 C6.11309524,12.5177557 9.07142857,14.5596591 10.6785714,15.7315341 C11.3571429,16.2286932 11.9077381,16.6163589 12.3303571,16.8945312 C12.7529762,17.1727036 13.3154762,17.4567945 14.0178571,17.746804 C14.7202381,18.0368134 15.375,18.1818182 15.9821429,18.1818182 L16.0178571,18.1818182 C16.625,18.1818182 17.2797619,18.0368134 17.9821429,17.746804 C18.6845238,17.4567945 19.2470238,17.1727036 19.6696429,16.8945312 C20.0922619,16.6163589 20.6428571,16.2286932 21.3214286,15.7315341 C23.3452381,14.2755682 26.3095238,12.2336648 30.2142857,9.60582386 C30.8928571,9.14417614 31.4880952,8.62926136 32,8.06107955 Z M32,2.84090909 C32,3.77604167 31.7083333,4.66974432 31.125,5.52201705 C30.5416667,6.37428977 29.8154762,7.10227273 28.9464286,7.70596591 C24.4702381,10.7954545 21.6845238,12.7189867 20.5892857,13.4765625 C20.4702381,13.5594223 20.2172619,13.7399384 19.8303571,14.0181108 C19.4434524,14.2962831 19.1220238,14.5211884 18.8660714,14.6928267 C18.610119,14.864465 18.3005952,15.0568182 17.9375,15.2698864 C17.5744048,15.4829545 17.2321429,15.6427557 16.9107143,15.7492898 C16.5892857,15.8558239 16.2916667,15.9090909 16.0178571,15.9090909 L15.9821429,15.9090909 C15.7083333,15.9090909 15.4107143,15.8558239 15.0892857,15.7492898 C14.7678571,15.6427557 14.4255952,15.4829545 14.0625,15.2698864 C13.6994048,15.0568182 13.389881,14.864465 13.1339286,14.6928267 C12.8779762,14.5211884 12.5565476,14.2962831 12.1696429,14.0181108 C11.7827381,13.7399384 11.5297619,13.5594223 11.4107143,13.4765625 C10.327381,12.7189867 8.76785714,11.6388494 6.73214286,10.2361506 C4.69642857,8.8334517 3.47619048,7.99005682 3.07142857,7.70596591 C2.33333333,7.20880682 1.63690476,6.52521307 0.982142857,5.65518466 C0.327380952,4.78515625 0,3.97727273 0,3.23153409 C0,2.30823864 0.24702381,1.53882576 0.741071429,0.923295455 C1.23511905,0.307765152 1.94047619,0 2.85714286,0 L29.1428571,0 C29.9166667,0 30.5863095,0.278172348 31.1517857,0.834517045 C31.7172619,1.39086174 32,2.05965909 32,2.84090909 Z"/>
</svg>
						<span class="screen-reader-text">Email</span>
					</a>
				</li>
						</ul>
		</nav>
	
			<div class="singlePost__media">
			<a href="https://www.plantengineering.com/wp-content/uploads/sites/4/2021/11/CTLx_WEB_IMG_Cincinnati_Safety.jpg">
			<img  data-src='https://920338.smushcdn.com/2297611/wp-content/uploads/sites/4/2021/11/CTLx_WEB_IMG_Cincinnati_Safety.jpg?lossy=1&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://920338.smushcdn.com/2297611/wp-content/uploads/sites/4/2021/11/CTLx_WEB_IMG_Cincinnati_Safety.jpg?lossy=1&strip=1&webp=1"></noscript>
			</a>
		</div>
					<div class="singlePost__mediaCaption">
				Courtesy: Cincinnati Incorporated			</div>
			
	
			<div class="singlePost__content">
			<p>While most companies have embraced workplace safety as part of their corporate culture, there are still hurdles to overcome to improve their process safety and personal safety performance, Sphera’s <a href="https://sphera.com/report/safety-report-2021" data-saferedirecturl="https://www.google.com/url?q=https://sphera.com/report/safety-report-2021&amp;source=gmail&amp;ust=1635949022903000&amp;usg=AFQjCNHwualcwawJYOFzH4vYsp1aUnp4yQ">Safety Report</a> reveals.</p>
<p>Sphera, a global provider of environmental, social and governance (<a href="https://sphera.com/begin-your-esg-sustainability-journey/" data-saferedirecturl="https://www.google.com/url?q=https://sphera.com/begin-your-esg-sustainability-journey/&amp;source=gmail&amp;ust=1635949022903000&amp;usg=AFQjCNEm4F7Rvupxx5o5-4a_BbXGtpfY7Q">ESG</a>) performance and risk management software, data and consulting services, surveyed nearly 350 risk, process safety and health and safety professionals. Results show that while 75% of the respondents said that safety is part of their organization’s corporate culture, only 40% said they have a well-defined safety performance roadmap in place.</p>
<div class="advertisement advertisement-paragraph-300x50" style="display: none;" data-zone-tag="300x50"data-zone-id="2730"data-zone-context="mobile"data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"><ins data-revive-zoneid="" data-revive-id=""></ins></div><div class="advertisement advertisement-paragraph-desktop-728x90" style="display: none;" data-zone-tag="728x90"data-zone-id="2732"data-zone-context="desktop"data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"><ins data-revive-zoneid="" data-revive-id=""></ins></div><p>Workplace safety is the foundation of any strong organization and a key component of ESG. According to the report, creating a safety culture is just as important as being compliant, which has impacted the prioritization of performance safety drivers. Respondents indicated that the top three key safety performance drivers are reducing operational and major accident hazard (MAH) risk exposure (60%), regulatory compliance (48%), and corporate and board priority (37%).</p>
<p>Employer awareness of the safety hazards facing their workforce has been heightened during the pandemic. Over a quarter (27%) of respondents indicated that the adoption of centralized health and safety processes is lagging.</p>
<div class="advertisement advertisement-paragraph-300x250" style="display: none;" data-zone-tag="300x250"data-zone-id="2729"data-zone-context="mobile"data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"><ins data-revive-zoneid="" data-revive-id=""></ins></div><p><a href="https://sphera.com/research/psm-survey-results-library/" data-saferedirecturl="https://www.google.com/url?q=https://sphera.com/research/psm-survey-results-library/&amp;source=gmail&amp;ust=1635949022903000&amp;usg=AFQjCNH0uTdDpDRXadIWSI_I2IL9ET9B-Q">For five years</a>, Sphera produced the process safety management/operational risk management (PSM/ORM) report exploring industry trends in process safety and operational risk management. However, with the 2021 report, Sphera has expanded the overall safety landscape to include health and safety as well. While the occupational safety and health sector has especially felt pressure, companies across all sectors have had to make constant structural adjustments to keep workers safe.</p>
<p>“The pandemic has highlighted just how quickly safety and risk management processes can be thrown off balance. Safety in all its aspects makes for a resilient and sustainable business model, especially in an era when ESG goals are of the utmost importance,” said Sphera CEO and President Paul Marushka. “An effective safety culture and efficient safety process helps ensure a healthy workforce and enhanced business performance. However, we are still seeing a gap in how companies link safety and business performance, which highlights a need for a more holistic approach through data, software and expertise.”</p>
<h3>Additional insights to workplace safety:</h3>
<p>This year’s survey shows 51% of respondents pointing to limited resources, 43% to conflicting priorities and 31% to limited budgets as the main obstacles to delivering planned safety-critical maintenance and inspections, which has remained consistent. These leading indicators of the underlying problems preventing organizations from achieving improved safety performance and fewer incidents tie back to the gap between safety intent and safety implementation.</p>
<p>The report also shows that there is still work to be done implementing risk monitoring practices that address the full spectrum of risks across organizational silos. Additionally, a little over half (56%) of respondents indicated that they still track critical safeguards/barriers manually, such as loss of containment and structural integrity, and a mere 19% said that these safeguards are monitored in real time. This further highlights the stronger ties between process and worker safety that emerged during the pandemic and the need for organizations to have a holistic view of safety and risk management.</p>
		</div>
	
</div>


<div class="divider divider--default">
	<hr>
</div>


<div class="authorInfo">

	
			<div class="authorInfo__content">

							<div class="authorInfo__name">Sphera</div>
			
							<div class="authorInfo__bio"><strong>Author Bio: </strong>Sphera is the leading provider of environmental, social and governance performance and risk management software, data and consulting services focusing on environment, health, safety and sustainability, operational risk management and product stewardship.</div>
			
		</div>
	
</div>

			<div id="personalization-under-content"></div>
									<section class="frame__full product-home--container">
					<div class="newProductList no-dotted-line">
		<div class="nav-search--container full-search-bar">
			<a class="npe-logo--header" href="https://gspplatform.cfemedia.com/pe/home" target="_blank">
				<img alt="New Products for Engineers"  data-src="//d3mm496e6885mw.cloudfront.net/NP4E_2019/Images/logos/np-Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="New Products for Engineers"  data-src="//d3mm496e6885mw.cloudfront.net/NP4E_2019/Images/logos/np-Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="New Products for Engineers" src="//d3mm496e6885mw.cloudfront.net/NP4E_2019/Images/logos/np-Logo.svg"></noscript></noscript>
			</a>
			<div>
				<div class="forest"> Search Products And Discover New Innovations In Your Industry </div>
					<div class="bar-wrapper">
					<form class="product-search--form" 
						onsubmit="document.getElementById( 'middleSearchBox' ).value.trim() ? window.open('https://gspplatform.cfemedia.com/pe/search?widgetPosition=contentbody&externalPageUrl='+window.btoa( document.location.href )+'&externalPageType=home&externalPageTitle='+document.getElementsByTagName('title').valueOf()[0].innerText+'&keywords=' + document.getElementById( 'middleSearchBox' ).value, '_blank') :  window.open('https://gspplatform.cfemedia.com/pe/home', '_blank'); return false">
						<input id="middleSearchBox" class="search-box" type="text">
						<button class="search nav-search--btn" type="submit">
							<span class="mat-button-wrapper"> SEARCH </span>
							<div class="mat-button-ripple mat-ripple"></div>
							<div class="mat-button-focus-overlay"></div>
						</button>
					</form>
					<mat-autocomplete class="mat-autocomplete"></mat-autocomplete>
				</div>
			</div>
		</div>
	
		<div class="newProductList__content new-product-widget-container">
			<div class="gsp-products-container">
<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/614a4e9082bcfa5af1ffc96a?utm_source=brand_site_widget" target="gsp_target">	
		<div class="gsp-product-meta">
		
			<div>Dinkle</div>
			<p>Dinkle Circular Connectors Deliver Flexibility</p>
		</div>		
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/617038c782bcfa0a7cd60c09?utm_source=brand_site_widget" target="gsp_target">		
		<div class="gsp-product-meta">
		
			<div>Enerpac</div>
			<p>MLS-Series Wheeled Load Skates</p>
		</div>	
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/616ed0d282bcfa5af10220db?utm_source=brand_site_widget" target="gsp_target">
		<div class="gsp-product-meta">
		
			<div>Yale Materials Handling Corporation</div>
			<p>MP30UX electric walkie pallet truck</p>
		</div>	
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/616ed54f82bcfa5af102212f?utm_source=brand_site_widget" target="gsp_target">
		<div class="gsp-product-meta">
		
			<div>Yale Materials Handling Corporation</div>
			<p>MPS30UX lithium-ion powered walkie pallet truck</p>
		</div>	
	</a>
</div>

<div class="gsp-product-container ">
	<a href="https://gspplatform.cfemedia.com/pe/productProfile/6168586e82bcfa5af101c2e7?utm_source=brand_site_widget" target="gsp_target">
		<div class="gsp-product-meta">
		
			<div>ABB Power Conversion</div>
			<p>BIC-11</p>
		</div>	
	</a>
</div>
</div>		</div>
	</div>
				</section>
					</section>

		<aside class="frame__secondary">

	<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="personalization-top">
</div></div></div>	<div class="advertisement advertisement-desktop-300x600" style="display: none;"
		data-zone-tag="300x600"
		data-zone-id="variable"
		data-zone-context="desktop"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
	<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="personalization">
</div></div></div>
<div class="subscribePromo">
	<div class="subscribePromo__content">
		<div class="subscribePromo__logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 64">
  <g fill="#20407C">
    <path d="M6.4,0.7 L15.1,0.7 C20.1,0.7 23,4.9 21.5,13.7 C20.2,20.9 16.7,25.4 12.4,25.4 L8.4,25.4 L6.6,36 L0.2,36 L6.4,0.7 Z M9.8,18 L10.6,18 C13,17.9 14.5,17.3 15.1,13.2 C15.8,8.7 14,8.4 12.2,8.4 L11.5,8.4 L9.8,18 Z" />
    <polygon points="25.5 .5 31 .5 28 17.6 32.6 17.6 31.2 25.7 21.1 25.7" />
    <path d="M37.3,25.7 L31.4,25.7 L41.1,0.5 L47.2,0.5 L48.2,25.7 L42.3,25.7 L42.3,22.6 L38.1,22.6 L37.3,25.7 Z M42.5,16.6 L42.6,12.1 C42.6,11 42.7,9.9 42.8,8.9 L42.6,8.9 L40.3,16.6 L42.5,16.6 Z" />
    <path d="M53.7,0.5 L59,0.5 L61.5,14.5 L61.7,14.5 C61.8,12.4 62,10.2 62.4,8.1 L63.7,0.5 L69,0.5 L64.6,25.7 L59.3,25.7 L56.7,12.4 L56.5,12.4 C56.4,14.1 56.3,15.8 56,17.5 L54.6,25.7 L49.3,25.7 L53.7,0.5 Z" />
    <polygon points="70.3 .5 81.9 .5 80.5 8.6 77.5 8.6 74.5 25.8 69 25.8 72 8.6 68.9 8.6" />
    <polygon points="10.5 28.1 23.7 28.1 22.3 36.5 15.5 36.5 14.6 42.1 20.7 42.1 19.5 49 13.4 49 12.4 55 19 55 17.6 63.5 4.3 63.5" />
    <path d="M25.4 28.3L30.7 28.3 33.2 42.3 33.4 42.3C33.5 40.2 33.7 38 34.1 35.9L35.4 28.3 40.7 28.3 36.3 53.5 31 53.5 28.4 40.2 28.2 40.2C28.1 41.9 28 43.6 27.7 45.3L26.3 53.5 21 53.5 25.4 28.3zM57.1 38.7C56.3 42.8 55.7 46.3 53.4 49.5 51.3 52.4 48.5 54 46.2 54 41.6 54 38.6 49.2 40 41.1 41.4 32.9 45.9 27.9 50.7 27.9 53.3 27.9 56.6 30.1 57 34.4L51.3 37.5C51.1 36.2 50.4 35.6 49.5 35.6 47.5 35.6 45.9 38.4 45.4 41.5 44.9 44.3 45.5 46.9 47.3 46.9 48.2 46.9 49.4 46.2 49.9 44.7L47.4 44.7 48.4 38.7 57.1 38.7z" />
    <polygon points="60.6 28.3 66.1 28.3 61.7 53.5 56.2 53.5" />
    <path d="M67.8,28.3 L73.1,28.3 L75.6,42.3 L75.8,42.3 C75.9,40.2 76.1,38 76.5,35.9 L77.8,28.3 L83.1,28.3 L78.7,53.5 L73.4,53.5 L70.8,40.2 L70.6,40.2 C70.5,41.9 70.4,43.6 70.1,45.3 L68.7,53.5 L63.4,53.5 L67.8,28.3 Z" />
    <polygon points="84.5 28.3 94.7 28.3 93.5 35.2 88.8 35.2 88.4 37.6 92.7 37.6 91.6 44.2 87.3 44.2 86.9 46.7 91.7 46.7 90.5 53.6 80.1 53.6" />
    <polygon points="96.3 28.3 106.5 28.3 105.3 35.2 100.6 35.2 100.2 37.6 104.5 37.6 103.4 44.2 99.1 44.2 98.7 46.7 103.5 46.7 102.3 53.6 91.9 53.6" />
    <path d="M108.1,28.3 L114.8,28.3 C118.2,28.3 120.7,30.7 119.6,37.1 C118.9,40.9 117.8,42.5 115.5,43.7 L115.5,43.9 C115.7,44.3 116,44.7 116.2,45.4 L118.1,53.6 L111.7,53.6 L110.7,45.5 L110.6,45.5 L109.2,53.6 L103.8,53.6 L108.1,28.3 Z M111.6,39.5 L112,39.5 C112.9,39.5 113.9,39.3 114.2,37.4 C114.5,35.5 113.8,35.2 112.8,35.2 L112.4,35.2 L111.6,39.5 Z" />
    <polygon points="123.5 28.3 129 28.3 124.6 53.5 119.1 53.5" />
    <path d="M130.9 28.3L136.2 28.3 138.7 42.3 138.9 42.3C139 40.2 139.2 38 139.6 35.9L140.9 28.3 146.2 28.3 141.8 53.5 136.5 53.5 133.9 40.2 133.7 40.2C133.6 41.9 133.5 43.6 133.2 45.3L131.8 53.5 126.5 53.5 130.9 28.3zM162.6 38.7C161.8 42.8 161.2 46.3 158.9 49.5 156.8 52.4 154 54 151.7 54 147.1 54 144.1 49.2 145.5 41.1 146.9 32.9 151.4 27.9 156.2 27.9 158.8 27.9 162.1 30.1 162.5 34.4L156.8 37.5C156.6 36.2 155.9 35.6 155 35.6 153 35.6 151.4 38.4 150.9 41.5 150.4 44.3 151 46.9 152.8 46.9 153.7 46.9 154.9 46.2 155.4 44.7L153 44.7 154 38.7 162.6 38.7z" />
    <path d="M165.4,27 C166.7,27 167.8,28.1 167.8,29.4 C167.8,30.7 166.7,31.8 165.4,31.8 C164.1,31.8 163,30.7 163,29.4 C163,28 164.1,27 165.4,27 Z M165.4,31.5 C166.6,31.5 167.5,30.6 167.5,29.4 C167.5,28.2 166.5,27.3 165.4,27.3 C164.2,27.3 163.3,28.2 163.3,29.4 C163.3,30.5 164.2,31.5 165.4,31.5 Z M164,30.6 C164.4,30.6 164.5,30.5 164.5,30.3 L164.5,28.4 C164.5,28.2 164.5,28.1 164,28.1 L164,27.9 L165.4,27.9 C165.8,27.9 166.5,28.1 166.5,28.6 C166.5,29 165.9,29.3 165.6,29.3 C165.9,29.4 166.2,29.7 166.3,30.1 C166.3,30.4 166.4,30.5 166.5,30.5 C166.6,30.5 166.7,30.4 166.8,30 L167,30 C167,30.4 166.9,30.7 166.4,30.7 C166,30.7 165.8,30.5 165.8,30 C165.8,29.5 165.6,29.3 165.2,29.3 L165,29.3 L165,30.2 C165,30.4 165,30.5 165.5,30.5 L165.5,30.7 L164,30.7 L164,30.6 Z M165,29.2 L165.2,29.2 C165.7,29.2 166,29 166,28.6 C166,28.3 165.8,28.1 165.3,28.1 C165.1,28.1 165,28.2 165,28.3 L165,29.2 Z" />
  </g>
</svg>
</div>
		<div class="subscribePromo__title">Magazines and Newsletters</div>
		<a class="subscribePromo__link" href="https://cfe.dragonforms.com/PE_new?pk=3CWEB2019AD">Subscribe</a>
		<div class="subscribePromo__tagline">Sign Up Today!</div>
	</div>
</div>

		<div class="advertisement advertisement-mobile-300x250" style="display: none;"
		data-zone-tag="300x250"
		data-zone-id="variable"
		data-zone-context="mobile"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
	
<div class="widget postsWidget"> 
	<div class="widget__title">Related Content</div>
	<div class="widget__content">

		
<div class="postCardList">
			<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/">Gap in workplace safety processes, strategies</a>					</div>
				
				
									<div class="postCard__author">
						Sphera					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/water-treatment-chemistries-and-equipment-evolution-post-covid/">Water treatment chemistries and equipment evolution, post-COVID</a>					</div>
				
				
									<div class="postCard__author">
						Plant Engineering					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/how-to-achieve-effective-process-safety/">How to achieve effective process safety</a>					</div>
				
				
									<div class="postCard__author">
						Scott Hayes					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/entry-management-portal-reduces-risks-for-workers/">Entry management portal reduces risks for workers</a>					</div>
				
				
									<div class="postCard__author">
						Nisha Lathif					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/a-team-approach-to-resolving-process-upsets/">A team approach to resolving process upsets</a>					</div>
				
				
									<div class="postCard__author">
						Dr. Joel Shertok and Andreas Eschbach					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/covid-19s-impact-on-wastewater-treatment-facilities/">COVID-19&#8217;s impact on wastewater treatment facilities</a>					</div>
				
				
									<div class="postCard__author">
						Patrick Radabaugh					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/grant-awarded-to-track-covid-19-in-wastewater-treatment-plants/">Grant awarded to track COVID-19 in wastewater treatment plants</a>					</div>
				
				
									<div class="postCard__author">
						Tracey Peake					</div>
							</div>
		</div>
		</div>


	</div>
</div>

	<div class="advertisement advertisement-desktop-300x250" style="display: none;"
		data-zone-tag="300x250"
		data-zone-id="variable"
		data-zone-context="desktop"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
		<div class="advertisement advertisement-mobile-300x250" style="display: none;"
		data-zone-tag="300x250"
		data-zone-id="variable"
		data-zone-context="mobile"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
		<div class="advertisement advertisement-desktop-300x600" style="display: none;"
		data-zone-tag="300x600"
		data-zone-id="variable"
		data-zone-context="desktop"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
		<div class="advertisement advertisement-mobile-300x250" style="display: none;"
		data-zone-tag="300x250"
		data-zone-id="variable"
		data-zone-context="mobile"
		data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8">
		<ins data-revive-zoneid="" data-revive-id=""></ins>
	</div>
	<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="personalization-marketing"></div></div></div>
<div class="widget postsWidget"> 
	<div class="widget__title">Related Content</div>
	<div class="widget__content">

		
<div class="postCardList">
			<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/gap-in-workplace-safety-processes/">Gap in workplace safety processes, strategies</a>					</div>
				
				
									<div class="postCard__author">
						Sphera					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/water-treatment-chemistries-and-equipment-evolution-post-covid/">Water treatment chemistries and equipment evolution, post-COVID</a>					</div>
				
				
									<div class="postCard__author">
						Plant Engineering					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/how-to-achieve-effective-process-safety/">How to achieve effective process safety</a>					</div>
				
				
									<div class="postCard__author">
						Scott Hayes					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/entry-management-portal-reduces-risks-for-workers/">Entry management portal reduces risks for workers</a>					</div>
				
				
									<div class="postCard__author">
						Nisha Lathif					</div>
							</div>
		</div>
				<div class="postCard full-card">

			
			<div class="postCard__content">
				
				
									<div class="postCard__title">
						<a href="https://www.plantengineering.com/articles/a-team-approach-to-resolving-process-upsets/">A team approach to resolving process upsets</a>					</div>
				
				
									<div class="postCard__author">
						Dr. Joel Shertok and Andreas Eschbach					</div>
							</div>
		</div>
		</div>


	</div>
</div>


</aside>

	</div>

</main>

		
<div id="personalization-footer"></div>
<footer class="siteFooter">
	<nav class="siteFooter__socialMenu">
			<ul>
			<li data-service="twitter">
			<a href="https://twitter.com/plantengmag">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64">
  <path d="M64,12.0527527 C62.2221666,14.6878338 59.9971231,16.9916398 57.4254545,18.8600254 C57.4254545,19.4806315 57.4254545,20.0430557 57.4254545,20.5472982 C57.5050694,29.8582371 54.0660148,38.8558845 47.7963636,45.7400254 C40.871195,53.7659436 30.6977829,58.2435273 20.1018182,57.9291164 C12.9644711,57.9633001 5.97437943,55.8996551 0,51.9945709 C1.03924191,52.1644185 2.08905856,52.2616237 3.14181818,52.28548 C9.08314034,52.2975544 14.8432446,50.2403743 19.4327273,46.4672982 C16.6625255,46.4678997 13.9708587,45.546797 11.7818182,43.8491164 C9.59347764,42.2295453 7.97425072,39.9585541 7.15636364,37.3618436 C7.97170245,37.5152457 8.79944788,37.5931511 9.62909091,37.5945709 C10.8064704,37.5968708 11.9794137,37.4502528 13.12,37.1582073 C7.08658091,35.9131352 2.79596335,30.5468073 2.90909091,24.3872982 L2.90909091,24.2127527 C4.73211485,25.1081332 6.70435735,25.6603611 8.72727273,25.8418436 C5.00519361,23.4809284 2.79616675,19.339003 2.90909091,14.9327527 C2.87516674,12.6078236 3.46805228,10.3166727 4.62545455,8.30002544 C11.1453312,16.650819 21.0330816,21.6799334 31.6218182,22.0309345 C31.419911,21.0740937 31.312727,20.0996942 31.3018182,19.1218436 C31.3018182,11.8758677 37.1758423,6.00184363 44.4218182,6.00184363 C48.0635145,5.93958628 51.5538916,7.45668027 53.9927273,10.1618436 C56.9404944,9.57275967 59.7647975,8.48043338 62.3418182,6.93275272 C61.3961078,10.0151505 59.3170117,12.6244161 56.5236364,14.2345709 C59.1085486,13.8745089 61.6271573,13.1395063 64,12.0527527 Z"/>
</svg>
				<span class="screen-reader-text">Twitter</span>
			</a>
		</li>
				<li data-service="facebook">
			<a href="https://www.facebook.com/PlantEng?ref=ts">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64">
  <path d="M36.84,64 L23.532,64 L23.532,33.616 L16,33.616 L16,22.59 L23.532,22.59 L23.532,14.526 C23.532,5.652 27.428,0 37.916,0 L46.658,0 L46.658,11.294 L41.144,11.294 C36.978,11.294 36.706,12.776 36.706,15.598 L36.706,22.59 L46.658,22.59 L45.448,33.482 L36.706,33.482 L36.706,64 L36.84,64 Z"/>
</svg>
				<span class="screen-reader-text">Facebook</span>
			</a>
		</li>
				<li data-service="slideshare">
			<a href="https://www.slideshare.net/PlantEngineering">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64">
  <g fill="none" fill-rule="evenodd">
    <path fill="#000" fill-rule="nonzero" d="M61.1076177,30.347102 C60.8620667,30.5227755 60.6171687,30.6893061 60.3729238,30.8551837 L60.3729238,6.19102041 C60.3729238,2.76702041 57.7979034,0 54.6285973,0 L9.94745441,0 C6.77880135,0 4.20378094,2.76702041 4.20378094,6.19102041 L4.20378094,30.8780408 C3.94908707,30.7049796 3.69308707,30.5306122 3.43643401,30.347102 C1.53276054,29.0187755 0.284760536,30.827102 1.45178094,32.555102 C3.72378094,35.338449 8.04312788,38.795102 14.6658218,41.514449 C7.65912788,65.3838367 31.7681891,69.1748571 31.3992095,56.9364898 C31.3992095,57.1637551 31.4129238,49.9898776 31.4227197,44.9025306 C32.0561891,45.0514286 32.6047605,45.1970612 33.121332,45.3244082 C33.1317809,50.3764898 33.143536,57.1572245 33.143536,56.9364898 C32.7752095,69.1748571 56.9005973,65.3838367 49.8775769,41.514449 C56.5009238,38.795102 60.8209238,35.338449 63.0909646,32.555102 C64.2592911,30.8277551 63.0119442,29.0194286 61.1076177,30.347102 Z M37.3198626,36.427102 C34.3706381,36.2782041 33.2780667,37.546449 33.132434,39.5010612 C32.4225565,38.996898 31.6976585,38.3967347 30.9538218,37.706449 C30.8303932,37.5902041 30.7121891,37.4883265 30.5985565,37.3929796 C29.9520258,36.7111837 28.8842707,36.3448163 27.2261483,36.427102 C23.2731687,36.5498776 16.0385565,37.3342041 7.61276054,32.9195102 L7.61276054,8.99004082 C7.61276054,4.65502041 8.71708707,3.29534694 12.6850871,3.29534694 L52.2305565,3.29534694 C55.9902299,3.29534694 57.3172503,4.91102041 57.3172503,8.99004082 L57.3172503,32.7196735 C48.7262299,37.3629388 41.3309646,36.5531429 37.3198626,36.427102 Z"/>
    <path fill="#000" fill-rule="nonzero" d="M41.3337143,18.9387755 C37.0940408,18.9387755 33.6530612,22.1537959 33.6530612,26.1217959 C33.6530612,30.0897959 37.0940408,33.3048163 41.3337143,33.3048163 C45.5727347,33.3048163 49.0124082,30.0897959 49.0124082,26.1217959 C49.0124082,22.1537959 45.5727347,18.9387755 41.3337143,18.9387755 Z"/>
    <ellipse cx="23.698" cy="26.122" fill="#000" fill-rule="nonzero" rx="7.678" ry="7.183"/>
  </g>
</svg>
				<span class="screen-reader-text">Slideshare</span>
			</a>
		</li>
				<li data-service="linkedin">
			<a href="https://www.linkedin.com/company/plant-engineering-magazine/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64">
  <path d="M0.507092109,20.8266667 L13.8404254,20.8266667 L13.8404254,63.4933333 L0.507092109,63.4933333 L0.507092109,20.8266667 Z M7.57375878,1.18423789e-15 C10.6441294,0.000171308388 13.410568,1.85413069 14.5779338,4.69392525 C15.7452995,7.53371981 15.082559,10.7973256 12.899982,12.9568472 C10.717405,15.1163689 7.44694549,15.7444152 4.6197075,14.546959 C1.79246952,13.3495028 -0.032008046,10.5635327 0.000425442021,7.49333333 C0.0442802881,3.34197226 3.42216607,-0.000231634136 7.57375878,0 Z M21.3333333,19.8666667 L34.6666667,19.8666667 L34.6666667,25.2 L35.4666667,25.2 C38.3528439,21.1358673 43.0154542,18.7053576 48,18.6666667 C61.3333333,18.6666667 64,27.6266667 64,38.96 L64,62.5333333 L50.6666667,62.5333333 L50.6666667,41.5733333 C50.6666667,36.6933333 49.8933333,30.4266667 43.2,30.4266667 C36.5066667,30.4266667 34.6666667,35.7333333 34.6666667,41.2 L34.6666667,62.5333333 L21.3333333,62.5333333 L21.3333333,19.8666667 Z"/>
</svg>
				<span class="screen-reader-text">LinkedIn</span>
			</a>
		</li>
			</ul>
		</nav>
	<nav class="siteFooter__menu">
		<ul id="menu-footer-navigation" class="menu"><li id="menu-item-21414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21414"><a href="https://www.cfemedia.com/contact/">Contact</a></li>
<li id="menu-item-19931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19931"><a href="https://www.plantengineering.com/connect/how-to-contribute/">Contribute</a></li>
<li id="menu-item-19932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19932"><a href="https://www.plantengineering.com/about-us/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-19933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19933"><a href="https://www.plantengineering.com/about-us/privacy-policy/">Privacy Policy</a></li>
</ul>	</nav>
	<ul class="networkLogos">
		<li class="networkLogos__logo "><a href="https://www.cfemedia.com/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 204 46">
  <g fill="none">
    <polygon fill="#979EC3" points="179.8 18.4 181.1 20.3 179 21.6 177.7 19.7" />
    <polygon fill="#979EC3" points="181.2 20.4 182.5 22.3 180.4 23.6 179.1 21.7" />
    <polygon fill="#979EC3" points="179 21.9 180.3 23.8 178.2 25.1 176.9 23.2" />
    <polygon fill="#979EC3" points="177.6 19.9 178.9 21.8 176.9 23.2 175.6 21.4" />
    <polygon fill="#961417" points="179.7 18.4 181 20.3 178.9 21.6 177.6 19.7" />
    <polygon fill="#0072B9" points="181.1 20.4 182.4 22.3 180.3 23.6 179 21.7" />
    <g transform="translate(176 21)">
      <polygon fill="#FEFEFE" points="2.9 .9 4.2 2.8 2.1 4.1 .8 2.2" />
      <path fill="#002D74" d="M2.2,4.2 L0.8,2.3 L2.9,0.9 L4.2,2.8 L2.2,4.2 Z M0.9,2.3 L2.2,4.1 L4.2,2.8 L2.9,0.9 L0.9,2.3 Z" />
    </g>
    <polygon fill="#1F407D" points="177.5 19.9 178.8 21.8 176.8 23.2 175.5 21.4" />
    <path fill="#1F407D" d="M32.7 9.6L32.5 9.6C30.9 6.7 28.6 3.6 21.8 3.6 11.4 3.6 7.2 12.2 7.2 21.6 7.2 32 12.5 40.2 23.4 40.2 29.1 40.2 33 37.7 34.9 35.6L34.9 36C34.9 39 30.1 45.2 19.7 45.2 7.6 45.2.1 35.6.2 23.5.2 9.9 8.2.7 21.7.7 25.6.7 28.4 1.2 32.8 1.2L32.7 9.6zM48 35.5C48 38.5 48 42 49.5 44.2L40.6 44.2C42 42 42 38.5 42 35.5L42 10.5C42 7.5 42.1 4 40.7 1.8L61.3 1.8C63 1.8 64.4 1.8 64.4 2.4L64.4 7.6 64 7.6C62.1 4.5 57.9 4.5 54.8 4.5L48 4.5 48 21.6C53.1 21.6 58.5 21.6 63.6 21.1 61.3 24.9 53.8 24.9 49.6 24.9L48 24.9 48 35.5zM77.9 41.6L85.5 41.6C89.6 41.6 93.9 40.6 97 37.8L95.8 43.9C94 44 91.8 44.2 89.4 44.2L70.2 44.2C71.7 41.9 71.9 38.5 71.9 35.5L71.9 10.5C71.9 7.5 71.9 4 70.4 1.8L93.6 1.8 93.9 6.9C91.6 4.9 88 4.4 84.1 4.4L77.9 4.4 77.9 20.3C83 20.3 88.4 20.3 93.5 19.8 91.2 23.6 83.7 23.6 79.5 23.6L77.8 23.6 77.9 41.6zM138.8 20.6C137.9 22 138.1 24 138.1 25.9 138.1 30.3 137.9 35 138.4 39.4 138.6 41.1 138.7 42.8 139.5 44.2L134 44.2C134.7 42.4 134.7 39.6 134.7 37.5L134.7 25.3C134.7 24.9 134.7 24.5 134.4 24.5 134.1 24.5 134 24.8 133.9 25.1L125.6 44.7 118.6 26.5C118.2 25.4 117.9 24.5 117.6 24.5 117.3 24.5 117.3 25.2 117.3 25.7L117.3 37.7C117.3 40.6 117.3 43 118.1 44.2L113.7 44.2 114 43.7C115.4 41.7 115.5 35.9 115.5 31.9L115.5 22.7C115.5 21.7 115.5 21.2 114.6 20.6L119.2 20.6C119.6 20.6 120.2 20.7 120.3 21.2L125.8 37.3C126 37.9 126.1 38.5 126.4 38.5 126.7 38.5 126.8 38.1 127.1 37.6L133.5 22.2C133.8 21.4 134.1 20.6 135 20.6L138.8 20.6z" />
    <path fill="#1F407D" d="M145.4 33.3C145.3 34 145.2 34.6 145.2 35.4 145.2 38.9 146.8 42.3 150.7 42.3 152.6 42.3 154.4 41.5 155.3 40.5L155.3 41C155.3 43 152.1 44.9 149.3 44.9 144.3 44.9 142 40.4 142 35.9 142 31 144.7 26.9 149.9 26.9 153.5 26.9 155.7 29.3 155.7 31.7 155.7 33.4 154.5 33.4 152.1 33.4L145.4 33.4 145.4 33.3zM149.5 32.2C151.4 32.2 152.3 32.2 152.3 30.8 152.3 29.4 151.3 27.9 149.4 27.9 147 27.9 146 30.2 145.5 32.2 145.5 32.2 149.5 32.2 149.5 32.2zM169.9 44.7L169.7 43.3C169.7 43.2 169.7 43 169.5 43 169.2 43 167.9 44.9 164.4 44.9 159.9 44.9 157.9 40.4 157.9 36.5 157.9 30.5 161.8 26.9 167.8 26.9 168.5 26.9 169.1 27 169.8 27.1L169.8 22.3C169.8 20.8 169.8 19.3 169 18.5L172.6 17.9 172.6 40.3C172.6 41.7 172.6 43.4 173.3 44.4L169.9 44.7zM169.8 30.8C169.8 29 169.4 28.1 167.5 28.1 163.3 28.1 161 31.3 161 35.6 161 39 162.7 42.9 166.6 42.9 168.8 42.9 169.9 41.2 169.9 39.1L169.9 30.8 169.8 30.8z" />
    <path fill="#1F407D" d="M180.8,26.8 L180.8,40.2 C180.8,41.6 180.8,43.2 181.5,44.3 L177.3,44.3 C178,43.2 178,41.6 178,40.2 L178,29.9 C178,28.6 178,27.9 177.2,27.3 L180.8,26.8 Z" />
    <path fill="#1F407D" d="M195 44.4C194.7 43 194.7 42.1 194.4 42.1 194.2 42.1 194.2 42.2 194.2 42.2 193.2 43.6 192.4 44.8 189.8 44.8 187.2 44.8 185.1 43.4 185.1 40.6 185.1 37.3 189.4 36 191.9 34.7 194.1 33.7 194.6 33.6 194.6 31.1 194.6 29.2 193.9 27.8 191.7 27.8 188.1 27.8 189.6 31.4 187.1 31.4 186.3 31.4 185.7 31 185.7 30.1 185.7 27.5 189.5 26.7 192.4 26.7 195.1 26.7 197.4 27.3 197.4 29.8L197.4 38.1C197.4 40.3 197.3 42.6 198.5 44.2L195 44.4zM191.2 42.7C193.5 42.7 194.6 40.7 194.6 38.5L194.6 34.7 192.6 35.7C189.8 37.1 188.3 37.9 188.3 40 188.2 41.8 189.5 42.7 191.2 42.7zM201.2 23C202.6 23 203.7 24.1 203.7 25.5 203.7 26.9 202.6 28 201.2 28 199.8 28 198.7 26.9 198.7 25.5 198.7 24.1 199.8 23 201.2 23zM201.2 27.7C202.4 27.7 203.4 26.7 203.4 25.5 203.4 24.3 202.4 23.3 201.2 23.3 200 23.3 199 24.3 199 25.5 199 26.7 200 27.7 201.2 27.7zM200.2 26.8L200.2 24 201.3 24C202.1 24 202.4 24.4 202.4 24.8 202.4 25.2 202.1 25.5 201.8 25.6L202.4 26.9 201.8 26.9 201.2 25.7 200.6 25.7 200.6 26.9 200.2 26.8zM200.7 25.2L201.3 25.2C201.6 25.2 201.9 25.1 201.9 24.8 201.9 24.5 201.7 24.3 201.3 24.3L200.7 24.3 200.7 25.2z" />
  </g>
</svg>
</a></li><li class="networkLogos__logo "><a href="https://www.controleng.com" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 164 50">
  <path fill="#0872B9" d="M39.1 19.9C37 24.7 31.9 27.7 26.8 27.7 19.1 27.7 12.9 21.4 12.9 14.1 12.9 6.9 19 .7 26.7.7 31.1.7 36.7 2.9 39.3 8.6L33.7 8.6C31.8 6.5 29.5 5.2 26.6 5.2 22.3 5.2 17.9 9 17.9 14.2 17.9 19.1 22 23.3 26.8 23.3 30.4 23.3 32.3 21.3 33.5 20L39.1 20 39.1 19.9zM49.6 6.4C55.6 6.4 60.6 11 60.6 17.1 60.6 22.9 55.6 27.6 49.6 27.6 43.5 27.6 38.6 22.9 38.6 17.1 38.6 11 43.6 6.4 49.6 6.4zM49.6 23.7C53.6 23.7 56.7 20.6 56.7 17 56.7 13.3 53.5 10.3 49.6 10.3 45.7 10.3 42.5 13.3 42.5 17 42.5 20.6 45.6 23.7 49.6 23.7zM79.5 6.8L87.4 6.9 87.4 10.4 83.5 10.4 83.5 27.2 79.5 27.2 79.5 6.8zM78.4 6.8L74.5 6.8 70.5 6.8 70.5 10.3 74.5 10.3 74.5 21.6 74.4 21.6 65.7 6.8 61.3 6.8 61.3 27.2 65.2 27.2 65.2 12.4 65.3 12.4 74.1 27.2 78.5 27.2 78.4 6.8zM88.2 6.8L94.7 6.8C97.1 6.8 98.6 7.2 99.8 8.2 101 9.1 102.3 10.8 102.3 13.1 102.3 14.4 101.8 16.6 100.3 18 99 19.2 97.8 19.4 96.8 19.7L102.5 27.2 97.8 27.2 92.2 19.4 92.1 19.4 92.1 27.2 88.2 27.2 88.2 6.8zM92.1 16.6L94.6 16.6C97.8 16.6 98.4 14.5 98.4 13.5 98.4 12.4 97.7 10.4 94.6 10.4L92.1 10.4 92.1 16.6zM113.3 6.4C119.3 6.4 124.3 11 124.3 17.1 124.3 22.9 119.3 27.6 113.3 27.6 107.2 27.6 102.3 22.9 102.3 17.1 102.3 11 107.3 6.4 113.3 6.4zM113.3 23.7C117.3 23.7 120.4 20.6 120.4 17 120.4 13.3 117.2 10.3 113.3 10.3 109.3 10.3 106.2 13.3 106.2 17 106.2 20.6 109.3 23.7 113.3 23.7zM125.2 6.8L129.1 6.8 129.1 23.6 135.5 23.6 135.5 27.1 125.1 27.1 125.1 6.8 125.2 6.8zM.6 22.9L15.1 22.9 15.1 27.4 5.6 27.4 5.6 33.8 14.7 33.8 14.7 38.3 5.6 38.3 5.6 44.4 15.1 44.4 15.1 48.9.6 48.9.6 22.9zM15.7 28.5L20.2 28.5 28.9 43.3 29 43.3 29 28.5 32.9 28.5 32.9 48.9 28.5 48.9 19.7 34 19.6 34 19.6 48.8 15.7 48.8 15.7 28.5zM42.2 38.5L56 38.5 56 38.9C56 44.7 50.7 49.2 44.8 49.2 38.8 49.2 33.4 44.7 33.4 38.6 33.4 32.6 38.7 28 44.6 28 49.9 28 53.8 31.5 54.8 34.4L50.1 34.4C49.2 33.1 47.2 31.7 44.5 31.7 39.7 31.7 37.3 35.5 37.3 38.6 37.3 41.6 39.7 45.5 44.7 45.5 47.3 45.5 49.7 44.3 50.9 41.9L42.1 41.9 42.1 38.5 42.2 38.5zM56.4 28.5L60.3 28.5 60.3 48.9 56.4 48.9 56.4 28.5zM61.3 28.5L65.8 28.5 74.5 43.3 74.6 43.3 74.6 28.5 78.5 28.5 78.5 48.9 74 48.9 65.2 34 65.1 34 65.1 48.8 61.2 48.8 61.2 28.5 61.3 28.5zM79.5 28.5L90.9 28.5 90.9 32 83.5 32 83.5 37 90.6 37 90.6 40.5 83.5 40.5 83.5 45.3 90.9 45.3 90.9 48.8 79.5 48.8 79.5 28.5zM91.8 28.5L103.2 28.5 103.2 32 95.8 32 95.8 37 102.9 37 102.9 40.5 95.8 40.5 95.8 45.3 103.2 45.3 103.2 48.8 91.8 48.8 91.8 28.5zM104 28.5L110.5 28.5C112.9 28.5 114.4 28.9 115.6 29.9 116.8 30.8 118.1 32.5 118.1 34.8 118.1 36.1 117.6 38.3 116.1 39.7 114.8 40.9 113.6 41.1 112.6 41.4L118.3 48.9 113.6 48.9 108 41.1 107.9 41.1 107.9 48.9 104 48.9 104 28.5zM107.9 38.2L110.4 38.2C113.6 38.2 114.2 36.1 114.2 35.1 114.2 34 113.5 32 110.4 32L107.9 32 107.9 38.2zM118.3 28.5L122.2 28.5 122.2 48.9 118.3 48.9 118.3 28.5zM123.2 28.5L127.7 28.5 136.4 43.3 136.5 43.3 136.5 28.5 140.4 28.5 140.4 48.9 136 48.9 127.1 34 127 34 127 48.8 123.1 48.8 123.1 28.5 123.2 28.5zM149.7 38.5L163.5 38.5 163.5 38.9C163.5 44.7 158.2 49.2 152.3 49.2 146.3 49.2 140.9 44.7 140.9 38.6 140.9 32.6 146.2 28 152.1 28 157.4 28 161.3 31.5 162.3 34.4L157.6 34.4C156.7 33.1 154.7 31.7 152 31.7 147.2 31.7 144.8 35.5 144.8 38.6 144.8 41.6 147.2 45.5 152.2 45.5 154.8 45.5 157.2 44.3 158.4 41.9L149.6 41.9 149.6 38.5 149.7 38.5zM160.4 48.1C160.4 47.4 161 46.8 161.7 46.8 162.4 46.8 163 47.3 163 48.1 163 48.8 162.4 49.4 161.7 49.4 161 49.3 160.4 48.8 160.4 48.1zM161.7 49.1C162.3 49.1 162.7 48.7 162.7 48.1 162.7 47.5 162.3 47.1 161.7 47.1 161.1 47.1 160.7 47.5 160.7 48.1 160.7 48.7 161.1 49.1 161.7 49.1zM161.5 48.8L161.3 48.8 161.3 47.4 161.9 47.4C162.2 47.4 162.4 47.5 162.4 47.8 162.4 48.1 162.2 48.2 162 48.2L162.4 48.8 162.2 48.8 161.8 48.2 161.5 48.2 161.5 48.8zM161.7 48C161.9 48 162.1 48 162.1 47.8 162.1 47.6 161.9 47.6 161.8 47.6L161.5 47.6 161.5 48 161.7 48z" />
</svg>
</a></li><li class="networkLogos__logo "><a href="https://www.oilandgaseng.com" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 164 50">
  <g fill="none">
    <path fill="#231F20" d="M105.7,12.8 C104.9,11.6 104,10.6 102.9,9.7 C101,8.2 98.6,7.2 95.8,7.2 C89.8,7.2 83.8,11.7 83.8,19.8 C83.8,28.2 89.9,32.6 95.8,32.6 C98.8,32.6 101.3,31.7 103.2,30.3 C105.2,28.9 106.5,26.9 107,24.7 L93.2,24.7 L93.2,18.7 L115.6,18.7 C115.7,21.2 115.4,24.9 113.9,28 C110.4,35.7 102.5,39.1 95.8,39.1 C84.7,39.1 76.3,30.5 76.3,19.8 C76.3,8.7 85.1,0.7 95.9,0.7 C104.3,0.7 111.6,6 114,12.8 L105.7,12.8 Z" />
    <path fill="#231F20" d="M118.8,37.4 L112,37.4 L124.5,6.5 L130,6.5 L142.2,37.4 L135.4,37.4 L133.1,31.4 L121,31.4 L118.8,37.4 Z M127,13.8 L122.6,26.3 L131.5,26.3 L127,13.8 Z" />
    <path fill="#231F20" d="M146.9,27.8 C147.1,32 149.9,32.8 151.2,32.8 C153.6,32.8 155.4,30.9 155.4,28.7 C155.4,26.1 153.2,25.4 148.9,23.7 C146.6,22.9 141.2,20.9 141.2,15.1 C141.2,9.2 146.4,6 151.4,6 C155.5,6 160.9,8.2 161.2,15 L155.1,15 C154.8,13.6 154.3,11.2 151.3,11.2 C149.3,11.2 147.5,12.6 147.5,14.7 C147.5,17 149.1,17.6 154.3,19.7 C159,21.7 161.6,24 161.6,28.4 C161.6,33.4 158.6,38 151.3,38 C144.3,38 140.7,33.8 140.7,27.8 L146.9,27.8 Z" />
    <path fill="#231F20" d="M0.1,20.3 C0.1,8.4 9.2,0.8 19.5,0.8 C30.8,0.7 39,9.4 39,20 C39,30.5 30.8,39.2 19.5,39.2 C8.1,39.2 0.1,30.2 0.1,20.3 Z M7,20 C7,26.8 11.9,32.7 19.1,32.7 C26.6,32.6 31,26.1 31,20 C31,13.8 26.6,7.3 19,7.3 C11.6,7.3 7,13.4 7,20 Z" />
    <polygon fill="#231F20" points="41 6.5 47.2 6.5 47.2 37.4 41 37.4" />
    <path fill="#231F20" d="M83.4,37.4 L50,37.4 L50,6.5 L56.2,6.5 L56.2,31.9 L77.2,31.9 C79.1,33.9 80.1,35.2 83.4,37.4 Z" />
    <path fill="#CF9B13" d="M70.6,22.9 C70.7,22.8 71.1,21.9 71.1,21.9 L75.4,21.9 C74.9,23.6 73.8,24.9 72.9,26.2 L76,30.5 L70.5,30.5 L69.7,29.4 C68.3,30.4 66.7,31 65.1,31 C60.9,31 58.6,28.8 58.6,24.9 C58.6,22 60.5,20.1 62.2,18.6 C61.2,17.3 59.9,15.6 59.9,13.7 C59.9,9.5 63.4,8.6 66,8.6 C68.5,8.6 71.5,10.2 71.5,13.8 C71.5,16.4 69.6,18.1 68,19.4 L70.6,22.9 Z M64.8,22.1 C64.1,22.7 63.4,23.6 63.4,24.7 C63.4,26.3 64.4,27.1 65.4,27.1 C66.2,27.1 67,26.8 67.6,26.2 L64.8,22.1 Z M65.9,11.7 C65.3,11.7 64.5,12.3 64.5,13.3 C64.5,14.4 65.2,15.2 65.7,15.9 C66.3,15.3 67.2,14.6 67.2,13.5 C67.2,12.5 66.7,11.8 65.9,11.7 Z" />
    <path fill="#231F20" d="M112.7,42.6 C112.7,41.8 112.1,41.5 110.5,41.5 L107.5,41.5 L107.5,43.7 L110.5,43.7 C111.8,43.7 112.7,43.4 112.7,42.6 Z" />
    <path fill="#231F20" d="M.8 38.8L.8 49.3 160.6 49.3 160.6 38.8.8 38.8zM12.3 47.5L5.3 47.5 5.3 40.7 12.2 40.7 12.2 41.5 6.6 41.5 6.6 43.7 11.8 43.7 11.8 44.5 6.6 44.5 6.6 46.8 12.3 46.8 12.3 47.5zM28.2 47.5L26.4 47.5 20.8 41.7 20.8 47.5 19.5 47.5 19.5 40.7 21.3 40.7 26.9 46.5 26.9 40.7 28.2 40.7 28.2 47.5zM45.3 47C43.8 47.5 42.3 47.7 40.9 47.7 37.2 47.7 35.5 46 35.5 44.1 35.5 42.4 36.9 40.5 40.8 40.5 43.4 40.5 45 41.1 45.3 42.4L43.9 42.4C43.6 41.5 42.4 41.2 40.9 41.2 38.3 41.2 36.9 42.5 36.9 44 36.9 45.5 38.3 46.8 41 46.8 42 46.8 43.2 46.6 44.1 46.4L44.1 44.6 41 44.6 41 43.8 45.3 43.8 45.3 47zM54 47.5L52.7 47.5 52.7 40.7 54 40.7 54 47.5zM70.1 47.5L68.3 47.5 62.7 41.7 62.7 47.5 61.4 47.5 61.4 40.7 63.2 40.7 68.8 46.5 68.8 40.7 70.1 40.7 70.1 47.5zM84.7 47.5L77.7 47.5 77.7 40.7 84.6 40.7 84.6 41.5 79 41.5 79 43.7 84.2 43.7 84.2 44.5 79 44.5 79 46.8 84.7 46.8 84.7 47.5zM99 47.5L92 47.5 92 40.7 98.9 40.7 98.9 41.5 93.3 41.5 93.3 43.7 98.5 43.7 98.5 44.5 93.3 44.5 93.3 46.8 99 46.8 99 47.5zM112.9 47.5C112.7 47 112.5 46.1 112.3 45.3 112.1 44.8 111.7 44.5 110 44.5L107.4 44.5 107.4 47.5 106.1 47.5 106.1 40.7 110.6 40.7C113.4 40.7 114.1 41.4 114.1 42.5 114.1 43.3 113.3 44 112 44.1 113.2 44.2 113.6 44.6 113.8 45.7 114 46.4 114.1 47 114.3 47.5L112.9 47.5zM122.6 47.5L121.3 47.5 121.3 40.7 122.6 40.7 122.6 47.5zM138.8 47.5L137 47.5 131.4 41.7 131.4 47.5 130 47.5 130 40.7 131.8 40.7 137.4 46.5 137.4 40.7 138.7 40.7 138.7 47.5 138.8 47.5zM155.8 47C154.3 47.5 152.8 47.7 151.4 47.7 147.7 47.7 146 46 146 44.1 146 42.4 147.4 40.5 151.3 40.5 153.9 40.5 155.5 41.1 155.8 42.4L154.4 42.4C154.1 41.5 152.9 41.2 151.4 41.2 148.8 41.2 147.4 42.5 147.4 44 147.4 45.5 148.8 46.8 151.5 46.8 152.5 46.8 153.7 46.6 154.6 46.4L154.6 44.6 151.7 44.6 151.7 43.8 156 43.8 156 47 155.8 47zM162.2 6.4C162.5 6.4 162.7 6.5 163 6.6 163.3 6.7 163.5 6.9 163.6 7.2 163.7 7.5 163.8 7.7 163.8 8 163.8 8.3 163.7 8.6 163.6 8.8 163.5 9.1 163.3 9.3 163 9.4 162.7 9.5 162.5 9.6 162.2 9.6 161.9 9.6 161.6 9.5 161.4 9.4 161.1 9.3 160.9 9.1 160.8 8.8 160.7 8.5 160.6 8.3 160.6 8 160.6 7.7 160.7 7.4 160.8 7.2 160.9 6.9 161.2 6.7 161.4 6.6 161.7 6.5 161.9 6.4 162.2 6.4zM162.2 6.7C162 6.7 161.7 6.8 161.5 6.9 161.3 7 161.1 7.2 161 7.4 160.9 7.6 160.8 7.9 160.8 8.1 160.8 8.3 160.9 8.6 161 8.8 161.1 9 161.3 9.2 161.5 9.3 161.7 9.4 161.9 9.5 162.2 9.5 162.4 9.5 162.7 9.4 162.9 9.3 163.1 9.2 163.3 9 163.4 8.8 163.5 8.6 163.6 8.4 163.6 8.1 163.6 7.9 163.5 7.6 163.4 7.4 163.3 7.2 163.1 7 162.9 6.9 162.7 6.8 162.4 6.7 162.2 6.7zM161.5 9L161.5 7.2 162.1 7.2C162.3 7.2 162.5 7.2 162.6 7.2 162.7 7.2 162.8 7.3 162.8 7.4 162.9 7.5 162.9 7.6 162.9 7.7 162.9 7.8 162.9 7.9 162.8 8 162.7 8.1 162.6 8.2 162.4 8.2 162.5 8.2 162.5 8.3 162.6 8.3 162.7 8.4 162.8 8.5 162.9 8.7L163 9 162.6 9 162.4 8.7C162.3 8.5 162.2 8.3 162.1 8.3 162 8.3 162 8.2 161.9 8.2L161.7 8.2 161.7 9 161.5 9zM161.8 8L162.1 8C162.3 8 162.4 8 162.4 7.9 162.5 7.9 162.5 7.8 162.5 7.7 162.5 7.6 162.5 7.6 162.5 7.6 162.5 7.6 162.4 7.5 162.4 7.5 162.3 7.5 162.3 7.5 162.1 7.5L161.8 7.5 161.8 8z" />
    <g fill="#231F20" transform="translate(41 2)">
      <path d="M3.5,2.4 C3.3,3 2.7,3.5 1.9,3.5 C0.9,3.5 0.2,2.7 0.2,1.8 C0.2,0.9 0.9,0.1 1.9,0.1 C2.8,0.1 3.3,0.7 3.5,1.2 L3,1.2 C2.9,1 2.6,0.6 2,0.6 C1.3,0.6 0.8,1.2 0.8,1.9 C0.8,2.6 1.3,3.2 2,3.2 C2.6,3.2 3,2.7 3,2.6 L3.5,2.6 L3.5,2.4 Z" />
      <polygon points="4 .1 5.7 .1 5.7 .6 4.5 .6 4.5 1.6 5.7 1.6 5.7 2 4.5 2 4.5 3.4 4 3.4" />
      <polygon points="6.2 .1 8.1 .1 8.1 .6 6.8 .6 6.8 1.5 8.1 1.5 8.1 2 6.8 2 6.8 3 8.1 3 8.1 3.5 6.2 3.5" />
      <polygon points="10 3.4 10 .1 10.7 .1 11.7 2.7 12.7 .1 13.4 .1 13.4 3.4 13 3.4 13 .6 11.9 3.4 11.6 3.4 10.5 .6 10.5 3.4 10 3.4" />
      <polygon points="14 .8 15.4 .8 15.4 1.2 14.4 1.2 14.4 1.9 15.4 1.9 15.4 2.3 14.4 2.3 14.4 3 15.4 3 15.4 3.4 14 3.4" />
      <path d="M15.9,0.8 L16.7,0.8 C17,0.8 17.5,0.9 17.7,1.2 C17.9,1.4 18,1.7 18,2.1 C18,2.8 17.6,3.4 16.7,3.4 L15.9,3.4 L15.9,0.8 Z M16.3,3 L16.7,3 C17.3,3 17.6,2.6 17.6,2.1 C17.6,1.9 17.5,1.6 17.4,1.4 C17.3,1.2 17.1,1.1 16.7,1.1 L16.3,1.1 L16.3,3 Z" />
      <polygon points="18.4 .8 18.8 .8 18.8 3.4 18.4 3.4" />
      <path d="M19.5,3.4 L19.1,3.4 L20.1,0.8 L20.5,0.8 L21.5,3.4 L21.1,3.4 L20.9,2.8 L19.8,2.8 L19.5,3.4 Z M20.3,1.3 L19.9,2.4 L20.8,2.4 L20.3,1.3 Z" />
      <polygon points="21.6 .8 21.9 .8 21.6 1.5 21.3 1.5" />
      <path d="M22.8,2.6 C22.8,3 23.1,3.1 23.2,3.1 C23.4,3.1 23.6,2.9 23.6,2.7 C23.6,2.4 23.4,2.4 23,2.2 C22.8,2.1 22.4,2 22.4,1.5 C22.4,1 22.8,0.8 23.2,0.8 C23.5,0.8 23.9,1 24,1.5 L23.6,1.5 C23.6,1.4 23.5,1.1 23.2,1.1 C23,1.1 22.8,1.2 22.8,1.5 C22.8,1.7 23,1.8 23.4,2 C23.7,2.1 24,2.3 24,2.7 C24,3.1 23.7,3.5 23.2,3.5 C22.7,3.5 22.4,3.2 22.4,2.7 L22.8,2.7 L22.8,2.6 Z" />
    </g>
  </g>
</svg>
</a></li><li class="networkLogos__logo networkLogos__logo--active"><a href="https://www.plantengineering.com" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 64">
  <g fill="#20407C">
    <path d="M6.4,0.7 L15.1,0.7 C20.1,0.7 23,4.9 21.5,13.7 C20.2,20.9 16.7,25.4 12.4,25.4 L8.4,25.4 L6.6,36 L0.2,36 L6.4,0.7 Z M9.8,18 L10.6,18 C13,17.9 14.5,17.3 15.1,13.2 C15.8,8.7 14,8.4 12.2,8.4 L11.5,8.4 L9.8,18 Z" />
    <polygon points="25.5 .5 31 .5 28 17.6 32.6 17.6 31.2 25.7 21.1 25.7" />
    <path d="M37.3,25.7 L31.4,25.7 L41.1,0.5 L47.2,0.5 L48.2,25.7 L42.3,25.7 L42.3,22.6 L38.1,22.6 L37.3,25.7 Z M42.5,16.6 L42.6,12.1 C42.6,11 42.7,9.9 42.8,8.9 L42.6,8.9 L40.3,16.6 L42.5,16.6 Z" />
    <path d="M53.7,0.5 L59,0.5 L61.5,14.5 L61.7,14.5 C61.8,12.4 62,10.2 62.4,8.1 L63.7,0.5 L69,0.5 L64.6,25.7 L59.3,25.7 L56.7,12.4 L56.5,12.4 C56.4,14.1 56.3,15.8 56,17.5 L54.6,25.7 L49.3,25.7 L53.7,0.5 Z" />
    <polygon points="70.3 .5 81.9 .5 80.5 8.6 77.5 8.6 74.5 25.8 69 25.8 72 8.6 68.9 8.6" />
    <polygon points="10.5 28.1 23.7 28.1 22.3 36.5 15.5 36.5 14.6 42.1 20.7 42.1 19.5 49 13.4 49 12.4 55 19 55 17.6 63.5 4.3 63.5" />
    <path d="M25.4 28.3L30.7 28.3 33.2 42.3 33.4 42.3C33.5 40.2 33.7 38 34.1 35.9L35.4 28.3 40.7 28.3 36.3 53.5 31 53.5 28.4 40.2 28.2 40.2C28.1 41.9 28 43.6 27.7 45.3L26.3 53.5 21 53.5 25.4 28.3zM57.1 38.7C56.3 42.8 55.7 46.3 53.4 49.5 51.3 52.4 48.5 54 46.2 54 41.6 54 38.6 49.2 40 41.1 41.4 32.9 45.9 27.9 50.7 27.9 53.3 27.9 56.6 30.1 57 34.4L51.3 37.5C51.1 36.2 50.4 35.6 49.5 35.6 47.5 35.6 45.9 38.4 45.4 41.5 44.9 44.3 45.5 46.9 47.3 46.9 48.2 46.9 49.4 46.2 49.9 44.7L47.4 44.7 48.4 38.7 57.1 38.7z" />
    <polygon points="60.6 28.3 66.1 28.3 61.7 53.5 56.2 53.5" />
    <path d="M67.8,28.3 L73.1,28.3 L75.6,42.3 L75.8,42.3 C75.9,40.2 76.1,38 76.5,35.9 L77.8,28.3 L83.1,28.3 L78.7,53.5 L73.4,53.5 L70.8,40.2 L70.6,40.2 C70.5,41.9 70.4,43.6 70.1,45.3 L68.7,53.5 L63.4,53.5 L67.8,28.3 Z" />
    <polygon points="84.5 28.3 94.7 28.3 93.5 35.2 88.8 35.2 88.4 37.6 92.7 37.6 91.6 44.2 87.3 44.2 86.9 46.7 91.7 46.7 90.5 53.6 80.1 53.6" />
    <polygon points="96.3 28.3 106.5 28.3 105.3 35.2 100.6 35.2 100.2 37.6 104.5 37.6 103.4 44.2 99.1 44.2 98.7 46.7 103.5 46.7 102.3 53.6 91.9 53.6" />
    <path d="M108.1,28.3 L114.8,28.3 C118.2,28.3 120.7,30.7 119.6,37.1 C118.9,40.9 117.8,42.5 115.5,43.7 L115.5,43.9 C115.7,44.3 116,44.7 116.2,45.4 L118.1,53.6 L111.7,53.6 L110.7,45.5 L110.6,45.5 L109.2,53.6 L103.8,53.6 L108.1,28.3 Z M111.6,39.5 L112,39.5 C112.9,39.5 113.9,39.3 114.2,37.4 C114.5,35.5 113.8,35.2 112.8,35.2 L112.4,35.2 L111.6,39.5 Z" />
    <polygon points="123.5 28.3 129 28.3 124.6 53.5 119.1 53.5" />
    <path d="M130.9 28.3L136.2 28.3 138.7 42.3 138.9 42.3C139 40.2 139.2 38 139.6 35.9L140.9 28.3 146.2 28.3 141.8 53.5 136.5 53.5 133.9 40.2 133.7 40.2C133.6 41.9 133.5 43.6 133.2 45.3L131.8 53.5 126.5 53.5 130.9 28.3zM162.6 38.7C161.8 42.8 161.2 46.3 158.9 49.5 156.8 52.4 154 54 151.7 54 147.1 54 144.1 49.2 145.5 41.1 146.9 32.9 151.4 27.9 156.2 27.9 158.8 27.9 162.1 30.1 162.5 34.4L156.8 37.5C156.6 36.2 155.9 35.6 155 35.6 153 35.6 151.4 38.4 150.9 41.5 150.4 44.3 151 46.9 152.8 46.9 153.7 46.9 154.9 46.2 155.4 44.7L153 44.7 154 38.7 162.6 38.7z" />
    <path d="M165.4,27 C166.7,27 167.8,28.1 167.8,29.4 C167.8,30.7 166.7,31.8 165.4,31.8 C164.1,31.8 163,30.7 163,29.4 C163,28 164.1,27 165.4,27 Z M165.4,31.5 C166.6,31.5 167.5,30.6 167.5,29.4 C167.5,28.2 166.5,27.3 165.4,27.3 C164.2,27.3 163.3,28.2 163.3,29.4 C163.3,30.5 164.2,31.5 165.4,31.5 Z M164,30.6 C164.4,30.6 164.5,30.5 164.5,30.3 L164.5,28.4 C164.5,28.2 164.5,28.1 164,28.1 L164,27.9 L165.4,27.9 C165.8,27.9 166.5,28.1 166.5,28.6 C166.5,29 165.9,29.3 165.6,29.3 C165.9,29.4 166.2,29.7 166.3,30.1 C166.3,30.4 166.4,30.5 166.5,30.5 C166.6,30.5 166.7,30.4 166.8,30 L167,30 C167,30.4 166.9,30.7 166.4,30.7 C166,30.7 165.8,30.5 165.8,30 C165.8,29.5 165.6,29.3 165.2,29.3 L165,29.3 L165,30.2 C165,30.4 165,30.5 165.5,30.5 L165.5,30.7 L164,30.7 L164,30.6 Z M165,29.2 L165.2,29.2 C165.7,29.2 166,29 166,28.6 C166,28.3 165.8,28.1 165.3,28.1 C165.1,28.1 165,28.2 165,28.3 L165,29.2 Z" />
  </g>
</svg>
</a></li><li class="networkLogos__logo "><a href="https://www.csemag.com" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 54">
  <g fill="#961417">
    <path d="M207 10.1C208.5 10.1 209.7 11.3 209.7 12.8 209.7 14.3 208.5 15.5 207 15.5 205.5 15.5 204.3 14.3 204.3 12.8 204.2 11.3 205.5 10.1 207 10.1zM207 15.3C208.3 15.3 209.4 14.2 209.4 12.9 209.4 11.6 208.3 10.5 207 10.5 205.7 10.5 204.6 11.6 204.6 12.9 204.6 14.2 205.6 15.3 207 15.3zM205.4 14.2C205.9 14.2 205.9 14.1 205.9 13.8L205.9 11.7C205.9 11.4 205.9 11.4 205.4 11.4L205.4 11.2 207 11.2C207.5 11.2 208.3 11.4 208.3 12 208.3 12.5 207.6 12.8 207.2 12.8 207.6 12.9 207.9 13.3 208 13.7 208.1 14.1 208.1 14.2 208.2 14.2 208.4 14.2 208.5 14.1 208.5 13.6L208.7 13.6C208.7 14 208.5 14.4 208.1 14.4 207.7 14.4 207.5 14.2 207.5 13.6 207.5 13 207.2 12.8 206.8 12.8L206.6 12.8 206.6 13.8C206.6 14.1 206.6 14.1 207.1 14.2L207.1 14.4 205.5 14.4 205.5 14.2 205.4 14.2zM206.5 12.7L206.8 12.7C207.4 12.7 207.7 12.5 207.7 12 207.7 11.6 207.5 11.4 206.9 11.4 206.6 11.4 206.5 11.5 206.5 11.7L206.5 12.7zM144.9 21.6C144.8 20.3 143.5 18 140.8 17.9 137.5 17.8 136.3 20.2 135.9 21.6L144.9 21.6zM135.7 28.8C136.1 33.6 139 34.4 140.7 34.4 141.7 34.4 142.7 34.1 143.4 33.7 143.9 33.4 144.3 33 144.9 32.3L154.3 32.3C153.8 33.8 152.8 36.5 150.1 38.8 146.7 41.6 142.3 41.9 140.6 41.9 138 41.9 135.4 41.4 132.8 39.9 129 37.7 126 33.1 126 26.2 126 22.3 127.1 19.5 128.1 17.6 131.4 11.4 137.2 10.6 140.2 10.6 144.2 10.6 148.7 11.6 151.8 16.3 154.6 20.5 154.7 25.6 154.8 28.9L135.7 28.8z" />
    <path d="M172.7 21.6C172.5 20.3 171.3 18 168.6 17.9 165.3 17.8 164.1 20.2 163.7 21.6L172.7 21.6zM163.4 28.8C163.8 33.6 166.7 34.4 168.4 34.4 169.4 34.4 170.4 34.1 171.1 33.7 171.6 33.4 172 33 172.6 32.3L182 32.3C181.5 33.8 180.6 36.5 177.8 38.8 174.4 41.6 170 41.9 168.2 41.9 165.6 41.9 163 41.4 160.4 39.9 156.6 37.7 153.7 33.1 153.7 26.2 153.7 22.3 154.8 19.5 155.8 17.6 159.1 11.4 164.9 10.6 167.9 10.6 171.9 10.6 176.4 11.6 179.5 16.3 182.3 20.5 182.4 25.6 182.5 28.9L163.4 28.8zM19.2 21.6C19 20.3 17.8 18 15.1 17.9 11.8 17.8 10.6 20.2 10.2 21.6L19.2 21.6zM9.9 28.8C10.3 33.6 13.2 34.4 14.9 34.4 15.9 34.4 16.9 34.1 17.6 33.7 18.1 33.4 18.5 33 19.1 32.3L28.5 32.3C28 33.8 27 36.5 24.3 38.8 20.9 41.6 16.5 41.9 14.8 41.9 12.2 41.9 9.6 41.4 7 39.9 3.2 37.7.3 33.1.3 26.2.3 22.3 1.4 19.5 2.4 17.6 5.7 11.4 11.5 10.6 14.5 10.6 18.5 10.6 23 11.6 26.1 16.3 28.9 20.5 29 25.6 29.1 28.9L9.9 28.8z" />
    <path d="M39.4,15.2 C41.3,12.5 43.6,10.6 47.7,10.6 C50.3,10.6 52.4,11.4 54,12.8 C57.3,15.6 57.1,19.7 57.1,25.5 L57.1,41 L47.1,41 L47.1,27.5 C47.1,25.6 47.1,24.3 47,23.5 C46.9,20.5 45.5,19.6 43.9,19.6 C42.8,19.6 41.7,20.1 41.1,20.9 C39.7,22.6 39.9,25.2 39.9,27.9 L39.9,41 L29.7,41 L29.7,11.3 L39.4,11.3 L39.4,15.2" />
    <path d="M66.9,25.1 C66.9,28.3 69,30.7 71.9,30.7 C74.4,30.7 76.8,28.8 76.8,25 C76.8,20.9 73.9,19.4 71.6,19.5 C68.3,19.6 66.9,22.5 66.9,25.1 Z M68.9,41.7 C69,44.9 71,45.6 73.1,45.6 C74.3,45.6 75.2,45.1 76.3,43.7 C77.4,42.2 77.4,41.9 77.3,37.3 C76.5,38 75.8,38.5 74.4,39.2 C72.6,39.9 70.8,39.8 69,39.8 C63.4,39.8 57.8,34.7 57.8,25.4 C57.8,17.6 62.1,10.9 69.8,10.9 C74.7,10.9 76.1,13.2 76.8,14.7 L76.8,11.5 L86.7,11.5 L86.7,38.6 C86.7,41.8 86.5,46.2 83.6,49.2 C82.3,50.6 79.2,53.5 72,53.5 C68.4,53.5 64.8,52.7 62,49.7 C59.2,46.8 59.5,43.5 59.3,41.6 L68.9,41.6 L68.9,41.7 Z" />
    <polyline points="88.1 11.5 97.9 11.5 97.9 41 88.1 41 88.1 11.5" />
    <path d="M108.9 15.3C110.6 13 113 11 117.2 11 119.9 11 121.8 11.6 123.5 13.1 126.6 15.8 126.8 19.7 126.8 25.6L126.8 41.2 116.6 41.2 116.6 27.6C116.6 25.6 116.6 24.3 116.6 23.6 116.4 20.8 114.9 19.6 113.2 19.6 112.1 19.6 111.3 20 110.5 21 109.3 22.6 109.4 25.3 109.4 27.9L109.4 41.1 99.3 41.1 99.3 11.5 109 11.5 109 15.3M191.3 16.1C192.3 13.9 194 12.4 195.8 11.4 197.8 10.3 200.6 9.8 201.7 10.5L201.7 21.2C200.5 20.6 198.4 20.3 197.6 20.3 195.1 20.3 192 22.2 191.7 27.7L191.7 41 181.6 41 181.6 11.5 191.3 11.5 191.3 16.1M17.1 4.6C16.9 5.4 16.7 6.1 16 6.6 15.4 7.1 14.4 7.3 12.9 7.3 11.4 7.3 8.5 7.2 8.5 3.9 8.5.6 11.3.5 12.9.5 14.4.5 16.8.7 17.1 3.2L14.3 3.2C14.2 2.7 13.9 2.1 13 2.1 12 2.1 11.3 2.6 11.3 3.9 11.3 5.2 11.9 5.7 12.9 5.7 13.7 5.7 14.2 5.4 14.4 4.6L17.1 4.6z" />
    <path d="M21.9,5.7 C22.9,5.7 23.6,5.2 23.6,3.9 C23.6,2.6 23,2.1 21.9,2.1 C20.9,2.1 20.2,2.6 20.2,3.9 C20.2,5.2 20.8,5.7 21.9,5.7 Z M21.9,0.5 C23.4,0.5 26.3,0.6 26.3,3.9 C26.3,7.2 23.5,7.3 21.9,7.3 C20.4,7.3 17.5,7.2 17.5,3.9 C17.5,0.6 20.3,0.5 21.9,0.5 Z" />
    <polygon points="26.9 .7 29.8 .7 32.4 4.3 32.4 4.3 32.4 .7 34.8 .7 34.8 7.1 32 7.1 29.4 3.5 29.3 3.5 29.3 7.1 26.9 7.1" />
    <path d="M37.3 4.4C36.1 4.2 35.6 3.5 35.6 2.6 35.6 1 37.2.5 39.3.5 42.1.5 43.3 1.2 43.4 2.6L40.5 2.6C40.5 2.3 40.3 2.2 40.1 2.1 39.8 2 39.5 2 39.2 2 38.4 2 38.2 2.2 38.2 2.4 38.2 2.6 38.3 2.7 38.5 2.7L41.5 3.1C42.8 3.3 43.6 3.9 43.6 5 43.6 6.6 42.3 7.3 39.5 7.3 37.6 7.3 35.4 7 35.4 5.2L38.4 5.2C38.4 5.4 38.5 5.6 38.7 5.6 38.9 5.7 39.2 5.7 39.6 5.7 40.4 5.7 40.6 5.5 40.6 5.2 40.6 5 40.5 4.8 40.1 4.8L37.3 4.4zM44.2.7L46.7.7 46.7 4.6C46.7 5.4 47.2 5.7 48 5.7 48.8 5.7 49.3 5.4 49.3 4.6L49.3.7 51.8.7 51.8 4.7C51.8 6.7 50.6 7.3 48 7.3 45.4 7.3 44.2 6.7 44.2 4.7L44.2.7z" />
    <polygon points="52.7 .7 55.2 .7 55.2 5.4 59.1 5.4 59.1 7.1 52.7 7.1" />
    <polygon points="60.5 2.3 58.2 2.3 58.2 .7 65.3 .7 65.3 2.3 63 2.3 63 7.1 60.5 7.1" />
    <polygon points="66.5 .7 69 .7 69 7.1 66.5 7.1" />
    <polygon points="70.1 .7 72.9 .7 75.5 4.3 75.5 4.3 75.5 .7 77.9 .7 77.9 7.1 75.2 7.1 72.5 3.5 72.5 3.5 72.5 7.1 70.1 7.1" />
    <path d="M83.5,3.5 L87.1,3.5 L87.1,7.1 L86,7.1 L85.7,6.5 C85.1,7.1 84.2,7.3 82.8,7.3 C81,7.3 78.6,6.9 78.6,3.9 C78.6,1.1 80.8,0.5 82.8,0.5 C85.6,0.5 87,1.3 87.1,2.9 L84.3,2.9 C84.2,2.6 84,2.4 83.8,2.2 C83.6,2.1 83.3,2 82.9,2 C81.9,2 81.2,2.5 81.2,3.8 C81.2,5 81.8,5.6 83.1,5.6 C83.9,5.6 84.3,5.3 84.5,4.8 L83.5,4.8 L83.5,3.5 Z" />
    <polygon points="91 3.8 95.4 3.8 95.4 5.2 91 5.2" />
    <path d="M101.1,4.4 C99.9,4.2 99.4,3.5 99.4,2.6 C99.4,1 101,0.5 103.1,0.5 C105.9,0.5 107.1,1.2 107.2,2.6 L104.3,2.6 C104.3,2.3 104.1,2.2 103.9,2.1 C103.7,2 103.4,2 103.1,2 C102.4,2 102.1,2.2 102.1,2.4 C102.1,2.6 102.2,2.7 102.4,2.7 L105.4,3.1 C106.7,3.3 107.5,3.9 107.5,5 C107.5,6.6 106.2,7.3 103.4,7.3 C101.5,7.3 99.4,7 99.3,5.2 L102.3,5.2 C102.3,5.4 102.4,5.6 102.6,5.6 C102.8,5.7 103.1,5.7 103.4,5.7 C104.2,5.7 104.4,5.5 104.4,5.2 C104.4,5 104.3,4.8 103.9,4.8 L101.1,4.4 Z" />
    <path d="M110.6,3.6 L112.2,3.6 C112.8,3.6 113.1,3.4 113.1,2.9 C113.1,2.4 112.9,2.2 112.2,2.2 L110.6,2.2 L110.6,3.6 Z M108.1,0.7 L113.3,0.7 C115.1,0.7 115.7,1.5 115.7,2.9 C115.7,4.1 115.1,5.1 113.3,5.1 L110.6,5.1 L110.6,7.1 L108.1,7.1 L108.1,0.7 Z" />
    <polygon points="116.4 .7 123.2 .7 123.2 2.3 118.9 2.3 118.9 3.1 122.8 3.1 122.8 4.7 118.9 4.7 118.9 5.5 123.2 5.5 123.2 7.1 116.4 7.1" />
    <path d="M132,4.6 C131.8,5.4 131.5,6.1 130.9,6.6 C130.3,7.1 129.3,7.3 127.8,7.3 C126.3,7.3 123.4,7.2 123.4,3.9 C123.4,0.6 126.2,0.5 127.8,0.5 C129.3,0.5 131.7,0.7 132,3.2 L129.2,3.2 C129.1,2.7 128.8,2.1 127.8,2.1 C126.8,2.1 126.1,2.6 126.1,3.9 C126.1,5.2 126.7,5.7 127.7,5.7 C128.5,5.7 129,5.4 129.2,4.6 L132,4.6 Z" />
    <polygon points="133.4 .7 136 .7 136 7.1 133.4 7.1" />
    <polygon points="137.1 .7 143.5 .7 143.5 2.3 139.6 2.3 139.6 3.3 143.2 3.3 143.2 4.8 139.6 4.8 139.6 7.1 137.1 7.1" />
    <polygon points="146.5 5.3 143.7 .7 146.6 .7 147.8 3.2 149 .7 151.9 .7 149 5.3 149 7.1 146.5 7.1" />
    <polygon points="152.7 .7 155.2 .7 155.2 7.1 152.7 7.1" />
    <polygon points="156.2 .7 159.1 .7 161.7 4.3 161.7 4.3 161.7 .7 164.1 .7 164.1 7.1 161.4 7.1 158.7 3.5 158.7 3.5 158.7 7.1 156.2 7.1" />
    <path d="M169.8,3.5 L173.4,3.5 L173.4,7.1 L172.3,7.1 L172,6.5 C171.3,7.1 170.5,7.3 169.1,7.3 C167.3,7.3 164.9,6.9 164.9,3.9 C164.9,1.1 167.1,0.5 169.1,0.5 C171.9,0.5 173.2,1.3 173.4,2.9 L170.6,2.9 C170.5,2.6 170.3,2.4 170.1,2.2 C169.9,2.1 169.6,2 169.3,2 C168.3,2 167.6,2.5 167.6,3.8 C167.6,5 168.2,5.6 169.5,5.6 C170.3,5.6 170.7,5.3 170.9,4.8 L169.9,4.8 L169.9,3.5 L169.8,3.5 Z" />
  </g>
</svg>
</a></li><li class="networkLogos__logo"><a href="https://www.industrialcybersecuritypulse.com" target="_blank">
<!-- Generator: Adobe Illustrator 25.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282 70">

	.st0{fill:#0583A5;}
	.st1{fill:#515150;}

<g>
	<g>
		<path fill="#0583A5" d="M25.3,27.3l-0.6,2.4h-5.5c-0.1,0-0.2,0-0.3,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.1,0.1
			c-0.1,0.1-0.2,0.2-0.2,0.2c0,0-0.1,0.1-0.1,0.1c0,0,0,0.1,0,0.1l-2.2,8.2c0,0.1,0,0.2,0,0.2c0,0,0,0.1,0,0.1c0,0,0.1,0.1,0.1,0.1
			c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0.1c0,0,0.1,0,0.1,0h5.6l-0.6,2.4h-8.5c-0.1,0-0.2,0-0.3,0
			c-0.1,0-0.2,0-0.3-0.1c-0.1,0-0.2,0-0.3-0.1c-0.1,0-0.2-0.1-0.3-0.1c-0.1,0-0.2-0.1-0.2-0.1c-0.1-0.1-0.1-0.1-0.2-0.2
			c-0.1-0.1-0.1-0.1-0.2-0.2c-0.1-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.1-0.1-0.2c0-0.1-0.1-0.2-0.1-0.3c0-0.1,0-0.2-0.1-0.3
			c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0-0.3s0-0.2,0-0.3c0-0.1,0-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.4l2-7.4c0-0.1,0.1-0.2,0.1-0.4
			c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.2-0.2,0.2-0.3
			c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.2-0.1,0.2-0.2c0.1-0.1,0.2-0.1,0.3-0.2
			c0.1-0.1,0.2-0.1,0.3-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2,0,0.3,0H25.3z" />
		<path fill="#0583A5" d="M28.8,36.2l-2.9-8.8h5.9l2,5.9l4.9-5.9h2.6l-7.6,9.1l-1.4,5.4h-5L28.8,36.2z" />
		<path fill="#0583A5" d="M54,27.4c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0.1c0.1,0,0.2,0,0.3,0.1
			c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0.1,0.2,0.1c0.1,0,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0.1,0.2,0.2
			c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0,0.2,0.1,0.2c0,0.1,0,0.2,0,0.2c0,0.1,0,0.2,0,0.2c0,0.1,0,0.2,0,0.3
			c0,0.1,0,0.2,0,0.3l-0.7,2.6c0,0.1,0,0.2-0.1,0.3c0,0.1-0.1,0.2-0.1,0.2c0,0.1-0.1,0.1-0.2,0.2c-0.1,0.1-0.1,0.1-0.2,0.2
			c-0.1,0.1-0.1,0.1-0.2,0.2c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.2,0.1-0.2,0.1c0,0-0.1,0-0.2,0.1
			C54.1,34,54,34,54,34c-0.1,0-0.1,0-0.2,0.1c-0.1,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.3,0.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.3,0
			c-0.1,0-0.2,0-0.3,0c0.1,0,0.2,0,0.3,0.1c0.1,0,0.2,0,0.3,0.1c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0,0.3,0.1c0.1,0,0.2,0.1,0.4,0.1
			c0.1,0.1,0.2,0.1,0.3,0.2c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1
			c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3l-0.9,3.3c0,0.1-0.1,0.2-0.1,0.4
			c0,0.1-0.1,0.2-0.1,0.3c-0.1,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.1,0.1-0.2,0.2c-0.1,0.1-0.2,0.1-0.2,0.2
			c-0.1,0.1-0.2,0.1-0.2,0.2c-0.1,0.1-0.2,0.1-0.2,0.2c-0.1,0-0.2,0.1-0.2,0.1c-0.1,0-0.2,0.1-0.2,0.1c-0.1,0-0.2,0.1-0.3,0.1
			c-0.1,0-0.2,0.1-0.3,0.1c-0.1,0-0.2,0.1-0.3,0.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.3,0H39.4l3.8-14.4H54z
			 M46.1,35.5l-1,3.9h3.3c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1
			c0,0,0.1-0.1,0.1-0.1c0,0,0-0.1,0.1-0.1c0,0,0-0.1,0.1-0.1l0.7-2.6c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1
			c0,0,0-0.1-0.1-0.1c0,0-0.1,0-0.1-0.1c0,0-0.1,0-0.1-0.1c0,0,0,0-0.1,0c0,0-0.1,0-0.1,0H46.1z M47.6,29.7l-0.9,3.4h3.2
			c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1-0.1c0.1,0,0.1,0,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1
			c0.1-0.1,0.1-0.2,0.1-0.2l0.6-2.2c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0-0.1,0-0.1-0.1
			c0,0-0.1,0-0.1-0.1c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0H47.6z" />
		<path fill="#0583A5" d="M58.8,27.4h11.1l-0.6,2.3h-6l-0.9,3.5h5.9l-0.6,2.3h-5.9l-1,3.9h6.2l-0.6,2.3H55L58.8,27.4z" />
		<path fill="#0583A5" d="M71.7,27.4h10.8c0.3,0,0.5,0,0.7,0.1c0.2,0,0.4,0.1,0.6,0.1c0.2,0.1,0.3,0.2,0.5,0.3c0.1,0.1,0.3,0.2,0.3,0.4
			c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3c0,0.2,0,0.3-0.1,0.5c0,0.2-0.1,0.4-0.1,0.6
			l-0.8,3c0,0.1-0.1,0.1-0.1,0.2c0,0.1,0,0.1-0.1,0.2c0,0.1,0,0.1-0.1,0.2c0,0.1-0.1,0.2-0.1,0.2c0,0.1-0.1,0.1-0.1,0.2
			c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.1-0.2,0.2c-0.1,0.1-0.1,0.1-0.2,0.2c0,0-0.1,0.1-0.1,0.1c-0.1,0-0.1,0.1-0.2,0.1
			c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.2,0-0.2,0c-0.1,0-0.2,0-0.3,0
			c-0.1,0-0.2,0-0.3,0l1.2,6.2h-5.6l-0.7-6.2h-1.6l-1.7,6.2h-5L71.7,27.4z M76.2,29.7l-0.9,3.4h3.2c0.1,0,0.1,0,0.2,0
			c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0,0,0.1-0.1c0,0,0-0.1,0.1-0.1c0,0,0-0.1,0.1-0.1c0,0,0-0.1,0.1-0.2
			l0.6-2.2c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0,0,0-0.1-0.1c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0
			c0,0-0.1,0-0.1,0H76.2z" />
		<path fill="#0583A5" d="M100.2,27.4l-0.6,2.4h-6.7c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0.1c0,0-0.1,0-0.1,0.1
			c0,0-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1c0,0,0,0.1,0,0.1l-0.3,1.1c0,0,0,0.1,0,0.1c0,0,0,0,0,0.1
			c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0.1c0,0,0.1,0,0.1,0h4.4
			c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0.1c0.1,0,0.2,0,0.3,0.1c0.1,0,0.2,0.1,0.2,0.1c0.1,0,0.2,0.1,0.2,0.1
			c0.1,0,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0.1,0.2,0.2c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.1,0.1,0.2
			c0,0.1,0,0.1,0.1,0.2c0,0.1,0,0.1,0,0.2c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2-0.1,0.3l-1.2,4.4c0,0.1,0,0.1-0.1,0.2
			c0,0.1-0.1,0.2-0.1,0.2c0,0.1,0,0.1-0.1,0.2c0,0.1-0.1,0.1-0.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.1,0.2-0.2,0.3
			c-0.1,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.1,0.2-0.2,0.2c-0.1,0.1-0.3,0.3-0.5,0.4c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0.1-0.2,0.1-0.4,0.2
			c-0.1,0.1-0.2,0.1-0.4,0.1c-0.1,0-0.2,0.1-0.4,0.1c-0.1,0-0.3,0-0.4,0h-9.5l0.6-2.4H92c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0
			c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1-0.1c0,0,0.1,0,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0-0.1,0-0.1l0.3-1.3
			c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0,0-0.1-0.1-0.1c0,0,0,0-0.1-0.1c0,0-0.1,0-0.1-0.1c0,0-0.1,0-0.1,0
			c0,0-0.1,0-0.1,0h-4.9c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.3,0s-0.2,0-0.2-0.1c-0.1,0-0.1,0-0.2-0.1c-0.1,0-0.1,0-0.2-0.1
			c-0.1,0-0.1-0.1-0.2-0.1c-0.1,0-0.1-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1-0.1-0.1-0.2-0.2-0.3c0-0.1,0-0.1-0.1-0.2
			c0-0.1,0-0.2,0-0.2c0-0.1,0-0.3,0-0.5c0-0.2,0-0.3,0.1-0.5l1.2-4.5c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.3
			c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.2-0.3c0-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.2
			c0.1-0.1,0.2-0.2,0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.2-0.1,0.2-0.2c0.1,0,0.2-0.1,0.2-0.1
			c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0H100.2z" />
		<path fill="#0583A5" d="M102.4,27.4h11.1l-0.6,2.3h-6l-0.9,3.5h5.9l-0.6,2.3h-5.9l-1,3.9h6.2l-0.6,2.3H98.6L102.4,27.4z" />
		<path fill="#0583A5" d="M126.4,27.3l-0.6,2.4h-5.5c-0.1,0-0.2,0-0.3,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.1,0.1
			c-0.1,0.1-0.2,0.2-0.2,0.2c0,0-0.1,0.1-0.1,0.1c0,0,0,0.1,0,0.1l-2.2,8.2c0,0.1,0,0.2,0,0.2c0,0,0,0.1,0,0.1c0,0,0.1,0.1,0.1,0.1
			c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0.1c0,0,0.1,0,0.1,0h5.6l-0.6,2.4h-8.5c-0.1,0-0.2,0-0.3,0
			c-0.1,0-0.2,0-0.3-0.1c-0.1,0-0.2,0-0.3-0.1c-0.1,0-0.2-0.1-0.3-0.1c-0.1,0-0.2-0.1-0.2-0.1c-0.1-0.1-0.1-0.1-0.2-0.2
			c-0.1-0.1-0.1-0.1-0.2-0.2c-0.1-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.1-0.1-0.2c0-0.1-0.1-0.2-0.1-0.3c0-0.1,0-0.2-0.1-0.3
			c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0-0.3s0-0.2,0-0.3c0-0.1,0-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.4l2-7.4c0-0.1,0.1-0.2,0.1-0.4
			c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.2-0.2,0.2-0.3
			c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.2-0.1,0.2-0.2s0.2-0.1,0.2-0.2c0.1-0.1,0.2-0.1,0.3-0.2
			c0.1-0.1,0.2-0.1,0.3-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2,0,0.3,0H126.4z" />
		<path fill="#0583A5" d="M128.2,27.3h5l-2.9,10.8c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0.1,0.2
			c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.1,0.2,0.2c0.1,0,0.1,0.1,0.2,0.1c0.1,0,0.1,0,0.2,0h4.8c0.1,0,0.2,0,0.2,0
			c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1-0.1,0.1-0.1,0.1-0.2
			c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.2l3-11.1h2.2l-2.8,10.6c0,0.1-0.1,0.2-0.1,0.3c0,0.1-0.1,0.2-0.1,0.3
			c0,0.1-0.1,0.2-0.1,0.4c-0.1,0.1-0.1,0.2-0.2,0.3c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.2,0.2-0.2,0.3
			c-0.1,0.1-0.2,0.2-0.3,0.3c-0.1,0.1-0.1,0.2-0.2,0.2c-0.1,0.1-0.2,0.1-0.3,0.2c-0.1,0.1-0.2,0.1-0.3,0.2c-0.1,0.1-0.2,0.1-0.3,0.2
			c-0.1,0.1-0.2,0.1-0.4,0.2c-0.1,0.1-0.3,0.1-0.4,0.1c-0.1,0-0.3,0.1-0.5,0.1c-0.2,0-0.3,0-0.5,0h-7.6c-0.1,0-0.3,0-0.4,0
			c-0.1,0-0.3,0-0.4-0.1c-0.1,0-0.2,0-0.3-0.1c-0.1,0-0.2-0.1-0.3-0.2c-0.1-0.1-0.2-0.1-0.2-0.2c-0.1-0.1-0.1-0.1-0.2-0.2
			c-0.1-0.1-0.1-0.2-0.2-0.3c-0.1-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.2-0.1-0.3c0-0.1,0-0.2,0-0.4
			c0-0.1,0-0.2,0-0.4c0-0.1,0-0.2,0-0.4c0-0.1,0-0.2,0.1-0.4c0-0.1,0-0.2,0-0.4c0-0.1,0.1-0.2,0.1-0.4L128.2,27.3z" />
		<path fill="#0583A5" d="M144.1,27.4h10.8c0.3,0,0.5,0,0.7,0.1c0.2,0,0.4,0.1,0.6,0.1c0.2,0.1,0.3,0.2,0.5,0.3
			c0.1,0.1,0.3,0.2,0.3,0.4c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3c0,0.2,0,0.3-0.1,0.5
			c0,0.2-0.1,0.4-0.1,0.6l-0.8,3c0,0.1-0.1,0.1-0.1,0.2c0,0.1,0,0.1-0.1,0.2c0,0.1,0,0.1-0.1,0.2c0,0.1-0.1,0.2-0.1,0.2
			c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.1-0.2,0.2c-0.1,0.1-0.1,0.1-0.2,0.2c0,0-0.1,0.1-0.1,0.1
			c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.2,0-0.2,0
			c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.3,0l1.2,6.2h-5.6l-0.7-6.2H147l-1.7,6.2h-5L144.1,27.4z M148.5,29.7l-0.9,3.4h3.2
			c0.1,0,0.1,0,0.2,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0,0,0.1-0.1c0,0,0-0.1,0.1-0.1c0,0,0-0.1,0.1-0.1
			c0,0,0-0.1,0.1-0.2l0.6-2.2c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0,0,0-0.1-0.1c0,0-0.1,0-0.1,0
			c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0H148.5z" />
		<path fill="#0583A5" d="M160.9,27.4l5.1,0l-3.9,14.4h-5L160.9,27.4z" />
		<path fill="#0583A5" d="M166.7,27.3h12.6l-0.6,2.4h-3.8l-3.2,12h-5l3.2-12H166L166.7,27.3z" />
		<path fill="#0583A5" d="M182.6,36.2l-2.9-8.8h5.9l2,5.9l4.9-5.9h2.6l-7.6,9.1l-1.4,5.4h-5L182.6,36.2z" />
	</g>
	<g>
		<g>
			<path fill="#515150" d="M207.1,31.8c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0-0.3s0-0.2,0-0.2c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1-0.1-0.2
				c0,0,0-0.1-0.1-0.2c0-0.1-0.1-0.1-0.1-0.2c0,0-0.1-0.1-0.2-0.2c-0.1-0.1-0.1-0.1-0.2-0.2c-0.1,0-0.1-0.1-0.2-0.1
				c-0.1,0-0.1-0.1-0.2-0.1c-0.1,0-0.2,0-0.2-0.1c-0.1,0-0.2,0-0.2-0.1c-0.1,0-0.2,0-0.2,0c-0.1,0-0.2,0-0.2,0h-8.9l-3.2,12h4.2
				l1.2-4.3h4.8c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3,0c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.1-0.1,0.2-0.1
				c0.1,0,0.2-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2
				c0,0,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.2,0.1-0.2c0-0.1,0.1-0.2,0.1-0.3
				c0-0.1,0.1-0.2,0.1-0.3l0.8-3C207.1,32,207.1,31.9,207.1,31.8z M202.8,32.1c0,0,0,0.1,0,0.1l-0.7,2.5c0,0,0,0.1,0,0.1
				c0,0,0,0.1,0,0.1c0,0-0.1,0.1-0.1,0.1c0,0-0.1,0.1-0.1,0.1c0,0-0.1,0.1-0.1,0.1c0,0-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0.1
				c0,0-0.1,0-0.1,0H199l1-3.7h2.5c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0,0,0.1,0.1c0,0,0,0,0.1,0.1c0,0,0,0.1,0,0.1
				c0,0,0,0.1,0,0.1C202.8,32,202.8,32.1,202.8,32.1z" />
		</g>
		<g>
			<path fill="#515150" d="M219,29.6l-2.5,9.2c0,0,0,0.1-0.1,0.2c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.1-0.1,0.2c-0.1,0-0.1,0.1-0.1,0.1
				c0,0-0.1,0.1-0.1,0.1c-0.1,0-0.1,0.1-0.2,0.1c0,0-0.1,0-0.2,0s-0.1,0-0.2,0h-4c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2-0.1
				c0,0-0.1-0.1-0.1-0.1c0-0.1-0.1-0.1-0.1-0.1c0,0,0-0.1-0.1-0.1c0-0.1,0-0.1,0-0.2c0,0,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2l2.4-9h-4.2
				l-2.3,8.7c0,0.1,0,0.2-0.1,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3c0,0.1,0,0.2,0,0.3
				c0,0.1,0,0.2,0.1,0.3c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0.1,0.1,0.1,0.2c0,0.1,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.1,0.2,0.2
				c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0,0.3,0.1c0.1,0,0.2,0,0.4,0h6.4
				c0.1,0,0.3,0,0.4,0c0.1,0,0.3,0,0.4-0.1c0.1,0,0.2,0,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1
				c0.1-0.1,0.2-0.1,0.2-0.2c0.1,0,0.2-0.1,0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.2-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3
				c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.3
				c0-0.1,0.1-0.2,0.1-0.3l2.4-8.8H219z" />
		</g>
		<g>
			<polygon fill="#515150" points="226.7,29.6 222.5,29.6 219.3,41.6 228.5,41.6 229,39.7 224.1,39.7 			" />
		</g>
		<g>
			<path fill="#515150" d="M242.1,35.2c0-0.1,0-0.2,0-0.2c0-0.1,0-0.1,0-0.2s0-0.1,0-0.2c0-0.1,0-0.1-0.1-0.2c0-0.1,0-0.1-0.1-0.2
				c0,0,0-0.1-0.1-0.1c0-0.1-0.1-0.1-0.1-0.1c0,0-0.1-0.1-0.2-0.1c-0.1,0-0.1-0.1-0.2-0.1c-0.1,0-0.1-0.1-0.2-0.1
				c-0.1,0-0.1-0.1-0.2-0.1c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2-0.1c-0.1,0-0.2,0-0.2,0c-0.1,0-0.2,0-0.2,0h-3.7c0,0-0.1,0-0.1,0
				c0,0-0.1,0-0.1-0.1c0,0,0,0-0.1-0.1c0,0,0-0.1-0.1-0.1c0,0,0,0,0-0.1c0,0,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1l0.2-0.9
				c0,0,0,0,0-0.1c0,0,0-0.1,0.1-0.1c0,0,0,0,0.1-0.1c0,0,0,0,0.1-0.1c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0,0,0.1,0
				c0,0,0.1,0,0.1,0h5.6l0.5-2H235c-0.1,0-0.2,0-0.2,0c-0.1,0-0.2,0-0.2,0c-0.1,0-0.1,0-0.2,0.1c-0.1,0-0.1,0-0.2,0.1
				c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0.1-0.2,0.2c-0.1,0.1-0.1,0.1-0.2,0.2
				c-0.1,0.1-0.1,0.1-0.2,0.2c0,0.1-0.1,0.1-0.1,0.2c-0.1,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.2-0.1,0.2
				c0,0.1-0.1,0.1-0.1,0.2c0,0.1,0,0.1-0.1,0.2l-1,3.8c0,0.2-0.1,0.3-0.1,0.4c0,0.1,0,0.3,0,0.4c0,0.1,0,0.1,0,0.2
				c0,0.1,0,0.1,0.1,0.2c0,0.1,0.1,0.2,0.2,0.3c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0,0.1,0.1c0.1,0,0.1,0.1,0.2,0.1
				c0,0,0.1,0,0.2,0.1s0.1,0,0.2,0c0.1,0,0.1,0,0.2,0s0.1,0,0.2,0h4.1c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0,0,0.1,0.1
				c0,0,0,0,0.1,0.1c0,0,0,0,0.1,0.1c0,0,0,0,0,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1l-0.3,1.1c0,0,0,0.1,0,0.1c0,0,0,0.1-0.1,0.1
				c0,0-0.1,0-0.1,0.1c0,0-0.1,0-0.1,0.1c0,0-0.1,0-0.1,0.1c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0h-5.6l-0.5,2h7.9
				c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.3-0.1c0.1,0,0.2,0,0.3-0.1c0.1,0,0.2-0.1,0.3-0.1c0.2-0.1,0.3-0.2,0.4-0.3
				c0.1-0.1,0.3-0.2,0.4-0.3c0-0.1,0.1-0.1,0.2-0.2c0.1-0.1,0.1-0.1,0.2-0.2s0.1-0.1,0.1-0.2c0-0.1,0.1-0.2,0.1-0.3
				c0,0,0-0.1,0.1-0.2c0-0.1,0-0.1,0.1-0.2c0-0.1,0-0.1,0.1-0.2c0-0.1,0-0.1,0.1-0.2l1-3.7C242,35.4,242,35.3,242.1,35.2z" />
		</g>
		<g>
			<polygon fill="#515150" points="268.4,40.3 265.8,32.6 263.9,39.6 263.1,39.6 259.5,22.6 256.9,39.9 256.8,39.6 246.5,39.7 
				247.4,36.4 252.3,36.4 252.8,34.5 247.9,34.5 248.7,31.6 253.7,31.6 254.2,29.6 245,29.6 241.8,41.6 255.4,41.7 257.7,48 
				259.8,33.9 261.4,41.7 265.4,41.7 266,39.6 266.9,42.3 271,42.3 271,40.3 			" />
		</g>
	</g>
	<g>
		<path fill="#515150" d="M14.2,25.2v-6.1h1v6.1H14.2z" />
		<path fill="#515150" d="M17.5,20.9v4.3h-1v-6.1h0.8l3.5,4.4v-4.4h1v6.1H21L17.5,20.9z" />
		<path fill="#515150" d="M23.1,25.2v-6.1h2.2c0.5,0,0.9,0.1,1.3,0.2c0.4,0.2,0.7,0.4,0.9,0.7c0.2,0.3,0.4,0.6,0.6,1
			c0.1,0.4,0.2,0.8,0.2,1.2c0,0.5-0.1,0.9-0.2,1.3c-0.1,0.4-0.3,0.7-0.6,1c-0.3,0.3-0.6,0.5-0.9,0.6c-0.4,0.1-0.8,0.2-1.2,0.2H23.1z
			 M27.3,22.1c0-0.3,0-0.6-0.1-0.9c-0.1-0.3-0.2-0.5-0.4-0.7c-0.2-0.2-0.4-0.3-0.6-0.4c-0.2-0.1-0.5-0.2-0.8-0.2h-1.2v4.4h1.2
			c0.3,0,0.6-0.1,0.9-0.2c0.2-0.1,0.5-0.3,0.6-0.5c0.2-0.2,0.3-0.4,0.4-0.7C27.2,22.7,27.3,22.4,27.3,22.1z" />
		<path fill="#515150" d="M31.8,24.4c0.3,0,0.6-0.1,0.8-0.2c0.2-0.1,0.4-0.3,0.5-0.5c0.1-0.2,0.2-0.4,0.3-0.7c0.1-0.3,0.1-0.5,0.1-0.8
			v-3.1h1v3.1c0,0.4,0,0.8-0.1,1.2c-0.1,0.4-0.3,0.7-0.5,1c-0.2,0.3-0.5,0.5-0.8,0.7c-0.3,0.2-0.7,0.2-1.2,0.2
			c-0.5,0-0.9-0.1-1.2-0.3c-0.3-0.2-0.6-0.4-0.8-0.7c-0.2-0.3-0.4-0.6-0.4-1c-0.1-0.4-0.1-0.7-0.1-1.1v-3.1h1v3.1
			c0,0.3,0,0.6,0.1,0.8c0.1,0.3,0.1,0.5,0.3,0.7c0.1,0.2,0.3,0.4,0.5,0.5C31.2,24.3,31.5,24.4,31.8,24.4z" />
		<path fill="#515150" d="M39.3,20.5c-0.1-0.1-0.1-0.1-0.2-0.2s-0.2-0.1-0.4-0.2c-0.1-0.1-0.3-0.1-0.5-0.2c-0.2,0-0.4-0.1-0.5-0.1
			c-0.4,0-0.7,0.1-0.9,0.2c-0.2,0.1-0.3,0.4-0.3,0.6c0,0.1,0,0.3,0.1,0.4c0.1,0.1,0.2,0.2,0.3,0.2c0.1,0.1,0.3,0.1,0.5,0.2
			c0.2,0.1,0.4,0.1,0.7,0.2c0.3,0.1,0.6,0.2,0.8,0.2c0.2,0.1,0.5,0.2,0.6,0.3c0.2,0.1,0.3,0.3,0.4,0.5c0.1,0.2,0.1,0.4,0.1,0.7
			c0,0.3-0.1,0.6-0.2,0.8c-0.1,0.2-0.3,0.4-0.5,0.5c-0.2,0.1-0.4,0.2-0.7,0.3c-0.3,0.1-0.6,0.1-0.9,0.1c-0.5,0-0.9-0.1-1.3-0.2
			c-0.4-0.1-0.8-0.3-1.2-0.6l0.4-0.8c0.1,0.1,0.2,0.2,0.3,0.2c0.1,0.1,0.3,0.2,0.5,0.3c0.2,0.1,0.4,0.1,0.6,0.2
			c0.2,0.1,0.4,0.1,0.7,0.1c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.3,0.3-0.6c0-0.2,0-0.3-0.1-0.4c-0.1-0.1-0.2-0.2-0.3-0.3
			c-0.1-0.1-0.3-0.1-0.5-0.2c-0.2-0.1-0.4-0.1-0.7-0.2c-0.3-0.1-0.6-0.2-0.8-0.3c-0.2-0.1-0.4-0.2-0.6-0.3c-0.1-0.1-0.3-0.3-0.3-0.4
			c-0.1-0.2-0.1-0.4-0.1-0.6c0-0.3,0.1-0.6,0.2-0.8c0.1-0.2,0.3-0.4,0.5-0.6c0.2-0.2,0.4-0.3,0.7-0.4c0.3-0.1,0.6-0.1,0.9-0.1
			c0.4,0,0.8,0.1,1.1,0.2c0.3,0.1,0.7,0.3,0.9,0.5L39.3,20.5z" />
		<path fill="#515150" d="M45.4,19.9h-2v5.2h-1v-5.2h-2v-0.8h5V19.9z" />
		<path fill="#515150" d="M46.2,25.2v-6.1h2.6c0.3,0,0.5,0.1,0.8,0.2s0.4,0.3,0.6,0.4c0.2,0.2,0.3,0.4,0.4,0.6c0.1,0.2,0.1,0.5,0.1,0.7
			c0,0.2,0,0.4-0.1,0.6c-0.1,0.2-0.1,0.4-0.2,0.5c-0.1,0.2-0.2,0.3-0.4,0.4c-0.1,0.1-0.3,0.2-0.5,0.3l1.4,2.3h-1.1l-1.3-2.1h-1.4
			v2.1H46.2z M47.1,22.2h1.7c0.1,0,0.3,0,0.4-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1-0.1,0.1-0.2,0.2-0.4c0-0.1,0.1-0.3,0.1-0.4
			c0-0.2,0-0.3-0.1-0.4c-0.1-0.1-0.1-0.3-0.2-0.4c-0.1-0.1-0.2-0.2-0.3-0.2c-0.1-0.1-0.2-0.1-0.4-0.1h-1.6V22.2z" />
		<path fill="#515150" d="M51.8,25.2v-6.1h1v6.1H51.8z" />
		<path fill="#515150" d="M56,19.1h0.8l2.4,6.1h-1l-0.6-1.7h-2.3l-0.6,1.7h-1L56,19.1z M57.4,22.8l-1-2.6l-1,2.6H57.4z" />
		<path fill="#515150" d="M60,25.2v-6.1h1v5.2h3.3v0.8H60z" />
	</g>
</g>
</svg>
</a></li>	</ul>
	<div class="siteFooter__contactInfo">
		<span class="siteFooter__contactInfoAddress">
			3010 Highland Parkway Suite 325
		</span>
		<span class="siteFooter__contactInfoCityStateZip">
			Downers Grove, IL 60515
		</span>
		<span class="siteFooter__contactInfoPhone">(630) 571-4070</span>
		<span class="siteFooter__contactInfoCopyright">Copyright 2021</span>
	</div>
</footer>
		<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>By using this website, you agree to our use of cookies.  This may include personalization of content and ads, and traffic analytics.  Review our <a target="_blank" href="/about-us/privacy-policy/">Privacy Policy</a> for more information. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>
		cfeArticle = {
			restUrl: 'https://www.plantengineering.com/wp-json/cfe/v1/comments/',
			postId: 29441		}
		</script>
		<script id="cfe-comment-template" type="text/template">
			<div class="comment__meta">
				<div class="comment__author">{{author}}</div>
				<div class="comment__datetime">{{date}}</div>
			</div>
			<div class="comment__content">{{content}}</div>
			<div class="comment__actions">
				<button class="comment__reply">Reply</button>
			</div>
		</script>
		<script id="comment-form-template" type="text/template">
			<input id="replyId" value="0" type="hidden" />
			<label for="commentForm">Leave Comment</label>
			<textarea id="commentForm" name="commentText"></textarea>
			<button class="submit-comment">Post Comment</button>
		</script>
		<script type='text/javascript' id='frontend-js-extra'>
/* <![CDATA[ */
var CFESettings = {"zones":{"mobile":{"300x250":{"description":"300x250 Mobile (Variable Zone)","zoneid":"variable","aliases":[2729,3000,3001,2728,2998,2999]},"300x250-2729":{"description":"300x250 Mobile (2729)","zoneid":2729},"300x250-3000":{"description":"300x250 Mobile (3000)","zoneid":3000},"300x250-3001":{"description":"300x250 Mobile (3001)","zoneid":3001},"300x50":{"description":"300x50 Mobile","zoneid":2730},"sslogo-mobile":{"description":"SS Logo","zoneid":3081}},"desktop":{"970x250":{"description":"970x250 WC Flex","zoneid":2733},"300x600":{"description":"300x600 WC Flex (Variable Zone)","zoneid":"variable","aliases":[2731,3002,3003]},"300x600-2731":{"description":"300x600 WC Flex (2731)","zoneid":2731},"300x600-3002":{"description":"300x600 WC Flex (3002)","zoneid":3002},"300x600-3003":{"description":"300x600 WC Flex (3003)","zoneid":3003},"300x250":{"description":"300x250 (Variable Zone)","zoneid":"variable","aliases":[2728,2998,2999]},"300x250-2728":{"description":"300x250 (2728)","zoneid":2728},"300x250-2998":{"description":"300x250 (2998)","zoneid":2998},"300x250-2999":{"description":"300x250 (2999)","zoneid":2999},"728x90":{"description":"728x90","zoneid":2732},"sslogo":{"description":"SS Logo","zoneid":2734}}}};
/* ]]> */
</script>



	<script defer src="https://www.plantengineering.com/wp-content/cache/autoptimize/4/js/autoptimize_665fe2cf9ac1a6455b8ee83f5b2eaa54.js"></script></body>
</html>
